li3710

Moderator: ModTeam HU

pistee
Posts: 2
Joined: Sun Feb 28, 2010 17:03
Product(s): li3710

li3710

Postby pistee » Tue Mar 02, 2010 21:36

Sziasztok, és üdv mindenkinek.
Karácsonyra gyarapodtunk egy amilo li3710-es notival, és nagyon jól szuperált mostanáig, tulajdonképpen most is prímán mükszik, csak van két, három dolog, amivel nem tudok dűlőre jutni... (szerintem a win7- el szembeni "laikusságom" miatt)
Az első dolog, a web kamera. Rájöttem, hogy az "fn+f7" kombinációval, kikapcsolható, és nem kell folyamatos üzemmódban futnia. Nem is volt gond, csupán a következő alkalommal, mikor msn-eztem, nem kapcsolt be. ill. nem tökéletes, mert a kis kontroll led kék helyet piros fénnyel világít, és a fogadó félen nincs kép, holott a notin müxik. Nem igazán jöttem rá, miért nem akar működni!
A második dolog, a funkció billentyűk, ill. billentyű kombinációk. Nem működik mindegyik, például hangerő szabályozás, stb... Erre sem találtam megoldást, mintha nem is lenne ennek felülete, ahol szabályozni lehetne.. :(
A harmadik dolog, a Windows 7 frissítésével kapcsolatos. Amikor megkaptam az update cd-jét, (amit alig vártam... :)) azonnal felpakoltam rá. Szinte gyerekjáték volt, "tovább, tovább, kész" elven ment, és secc perc alatt fent volt. Amint kész voltam vele, pár nap elteltével láttam a sajátgép, tulajdonságok alatt, hogy huszon egynéhány nap van a Windows aktiválásáig, illetve azonnal elvégezhető. Nosza, gondoltam, akkor végezzük hát el! meg is csináltam. Meg is jelent a böngészőben, hogy "most már minden pöpecc, és köszönjük, hogy a jogtiszta Windowst választotta, így most élvezheti annak minden előnyét, stb..." Igen ám, de kicsivel később, mikor megint arra jártam, látom, hogy még mindég van huszon-egynéhány nap az aktiválásig, illetve "itt" elvégezhető azonnal. Most akkor mi van ilyenkor? (azon kívül, hogy beesik az eső...:)) aktiválva let a Windows, vagy majd csak lesz huszonegynéhány nap múlva? Nem igazán értem...

Ha esetleg tudnátok segíteni, nagyon megköszönném, és hálás lennék érte. Nem volna egy hátrány, ha nem halnék meg bután. Ezért mindenkinek hálás vagyok a segítségért.
üdv, pistee.

Ken-Shi_Kun
Posts: 3
Joined: Tue Dec 01, 2009 23:37
Product(s): Amilo A1650 [bővített]
Amilo PI3540
Esprimo V5555
Location: Százhalombatta

Re: li3710

Postby Ken-Shi_Kun » Sun Mar 07, 2010 20:39

Nekem Win7 alatt egyenlőre csak a silent mode gomb nem működik, a többi mind működőképes, de ha nálad nem akkor töltsed le a fujitsu honlapjáról a megfelelő drivert és telepítsed, Vista->7 tud ilyenket csinálni. Ugyanezt ajánlom a kamerára is. Az aktiválás meg ha azt írta minden rendben mennie kéne (persze újraindítás után, amit gondolom megejtettél).

pistee
Posts: 2
Joined: Sun Feb 28, 2010 17:03
Product(s): li3710

Re: li3710

Postby pistee » Tue Mar 09, 2010 12:41

Köszi, ami a drivereket illeti, kipróbálom majd.
Az aktiválással kapcsolatban, igen újra indítottam a gépet, de azóta is csak visszafele számol. nem tudom mi az oka, de már kicsit kezd idegelni...
majd meglátjuk! :)
köszi a hozzászólást!
szép napot! :D


Return to “Amilo notebook”

Who is online

Users browsing this forum: No registered users and 0 guests