probleme demarrage amilo l1310g

AMILO séries A, M , L...

Moderator: Moderateur_FR

sarcoidose
Posts: 2
Joined: Wed Jun 23, 2010 20:53
Product(s): amilo L1310G

probleme demarrage amilo l1310g

Postby sarcoidose » Thu Jun 24, 2010 20:40

bonjour à tous. Possesseur d ' un portable amilo l1310G celui ci ne s 'allume plus suite à un drole de bruit de ggggggggrrrrrrrrrrr pendant quelques secondes :(

Que cela peut il etre d ' après vous ?


merci




cordialement

sebas
Posts: 376
Joined: Wed Apr 02, 2008 17:37
Product(s): amilo pa1538
avec GNU/Linux (debian)

Re: probleme demarrage amilo l1310g

Postby sebas » Fri Jun 25, 2010 17:13

Salut,

On drait que ton ventilo a eu des problèmes. Démonte le cache qui y donne accès, sur le dessous de ton ordi, et voit s'il tourne librement. Profites-en pour nettoyer (délicatement) les ailettes et les orifices de ventilation.

Ciao
Image

sarcoidose
Posts: 2
Joined: Wed Jun 23, 2010 20:53
Product(s): amilo L1310G

Re: probleme demarrage amilo l1310g

Postby sarcoidose » Mon Jun 28, 2010 16:55

merci sebas.
en fait le pc ne s' allume plus du tout meme les voyants restent eteints.J' ai démonté le pc et je ne vois pas de traces de brulures.Je présise que j' etais sur le pc quand ça s ' est produit , il y a eu ce bruit et l' ordi s ' est éteint .
Alimentation ? carte mere ?
Comment savoir si l' alimentation fonctionne encore ? avec un voltmetre ?
merci

si quelqu ' un a le manuel technique de l ' amilo l1310g , je ne le trouve pas.

merci encore


Return to “Portables”

Who is online

Users browsing this forum: No registered users and 1 guest

cron