FibreCat S80, zehn 73´er Festplatten blinken alle amber

FibreCAT SX, FibreCAT NX, FibreCAT TX, ETERNUS DX, ETERNUS LT, ETERNUS CS

Moderator: ETERNUS Moderator Team

fweirich
Posts: 3
Joined: Mon Oct 19, 2009 14:01
Product(s): Primergy, Primepower und FibreCat

FibreCat S80, zehn 73´er Festplatten blinken alle amber

Postby fweirich » Tue Oct 20, 2009 17:43

Hallo,

Ich habe eine FibreCat S80 mit Folgendem Ausbau:

10 x 73 GB Festplatten in einem Raid.
1 x 143 GB FP , gehört zu einem anderen Raid
1 x 36 GB FP , gehört zu einem anderen Raid
2 x Raidcontroller (redundant)

Die zehn 73´er Festplatten blinken alle amber (Error LED an der FP), obwohl laut SAN-Manager alle Platten "online" sind und auch sonst kein Fehler angezeigt wird.

Speras-Sw ist auf dem System nicht installiert.
Ich weis nicht ob jetzt doch ein Fehler vorliegt. Das System funktioniert ohne Probleme.

Gruß

Schnietz Kathrin

Re: FibreCat S80, zehn 73´er Festplatten blinken alle amber

Postby Schnietz Kathrin » Fri Oct 30, 2009 10:31

Hallo,

in diesem Fall handelt es sich um ein technisches Problem, für das Sie am besten Ihr lokales Support-Team kontaktieren.
Weitere Informationen finden Sie in unserem Internet: http://support.ts.fujitsu.com/de/support/index.html.
Unter „Kontakt“ finden Sie die Telefonnr. Ihres lokalen Help Desks und ein Kontaktformular für eine Online-Anfrage.

Mit besten Grüßen,
Ihr Storage-Team


Return to “Speicherlösungen”

Who is online

Users browsing this forum: No registered users and 2 guests