Tx200 error & contact email add

All topics related to Server Products
hml

Tx200 error & contact email add

Postby hml » Fri Aug 01, 2003 11:15

i've found following error messages when start to run Tx200. <BR>error 9502: no usable CPU<P>i've found BMC led is off on motherboard. <BR>Normal operating is flashing LED for BMC.<P>if i press on F1 >to resume , i can go to another stage. <BR>but it still error on server turn on.<P>and pls give me a fujitsu-siemens technical helpdesk contact email add<P>htetmyat@cybertech.net.mm<BR>thanks<BR>Hml

Juggernaut
Posts: 1233
Joined: Wed Jun 11, 2003 0:01

Re: Tx200 error & contact email add

Postby Juggernaut » Sun Aug 03, 2003 9:38

I gues you better use the telephone:<BR> <A HREF="http://www.fujitsu-siemens.com/rl/servicesupport/frameset_helpdesk.html" TARGET=_blank>http://www.fujitsu-siemens.com/rl/servicesupport/frameset_helpdesk.html</A>

Re: Tx200 error & contact email add

Postby » Thu Jan 22, 2004 16:29

I am having the same problem.<BR>Did you get a solution?<P> <BLOCKQUOTE><font size="1" face="Verdana, Arial">quote:</font><HR>Originally posted by hml:<BR><B>i've found following error messages when start to run Tx200. <BR>error 9502: no usable CPU<P>i've found BMC led is off on motherboard. <BR>Normal operating is flashing LED for BMC.<P>if i press on F1 >to resume , i can go to another stage. <BR>but it still error on server turn on.<P>and pls give me a fujitsu-siemens technical helpdesk contact email add<P>htetmyat@cybertech.net.mm<BR>thanks<BR>Hml</B><HR></BLOCKQUOTE><P>


Return to “Server Products (archive)”

Who is online

Users browsing this forum: No registered users and 1 guest

cron