Toujours le même problème après 2 retours au sav

AMILO séries A, M , L...

Moderator: Moderateur_FR

marko
Posts: 9
Joined: Wed Sep 24, 2008 10:31
Product(s): /

Toujours le même problème après 2 retours au sav

Postby marko » Wed Jun 10, 2009 11:28

Salut,

J'ai un amilo pi2540 depuis septembre, et depuis casiment le début j'ai des problèmes, avec des ecrans bleus d'erreurs qui s'affichent aléatoirement, ou même parfois le PC qui refuse de s'allumer.

Je l'ai renvoyer une première fois au SAV, on m'a changé le disque dur, j'avais toujours le même problème, je suis reste 4-5 mois dans cette situation puis je l'ai renvoyé il y a quelques semaines, on m'a changé le système de refroidissement, et aujourd'hui j'ai toujours le même problème.

Au téléphone un technicien m'a fait vérifier la ram et il n'y avait aucun problème (Alors que apparemment les messages d'erreurs que j'ai correspondent à un problème de ram)

Bref, je me dis que ça pourrait être la carte mère qui pourrait être défectueuse, mais il y a tellement de possibilités...

Aujourd'hui je ne sais pas quoi faire, si je le renvoi une énième fois au SAV pour recevoir un PC qui a toujours les même problèmes, c'est inutile...

Peut-être quelqu'un saurait à quoi correspond mon problème ? Ou comment je pourrait le détecter ?


Merci,
bonne journée

marko
Posts: 9
Joined: Wed Sep 24, 2008 10:31
Product(s): /

Re: Toujours le même problème après 2 retours au sav

Postby marko » Wed Jun 10, 2009 13:41

Un technicien m'avait fait faire un test de RAM via l'option du cd d'installation de vista. C'est différent de memtest ?

marko
Posts: 9
Joined: Wed Sep 24, 2008 10:31
Product(s): /

Re: Toujours le même problème après 2 retours au sav

Postby marko » Wed Jun 10, 2009 14:13

je connais pas le test de vista, donc je ne peux pas te dire. Mais connaissant microsoft, je ferais plutôt confiance à memtest86+ :-)

Hahaha :D
Ok je vais le faire. Par contre mon pc à 3go de ram donc j'imagine qu'il y a plusieurs barrettes ? Je suis obligé d'en retirer une ?

C'est gratuit, pourquoi te gêner ?

Depuis 1 an j'ai déjà passé pas mal de temps à m'occuper des problèmes de ce pc, donc je suis un peu lasser au final... :roll:

barjo
Posts: 55
Joined: Thu Sep 25, 2008 12:22
Product(s): amilo pa 1538

Re: Toujours le même problème après 2 retours au sav

Postby barjo » Wed Jun 10, 2009 14:46

Salut Marko.
Non, ne retire pas de barrette, lance le test et si memtest constate un problème, retire une barrette et relance le test, et procède ainsi par élimination.
Oui le monde pc n'est pas le plus convivial, parfois ;-)
Bon courage.
Barjo

Legoboy
Posts: 14
Joined: Thu May 21, 2009 10:23
Product(s): Amilo PA1538

Re: Toujours le même problème après 2 retours au sav

Postby Legoboy » Wed Jun 10, 2009 15:35

3 Go de RAM ne veut pas forcément dire deux barrette.
Mais comme dit, lance d'abord Memtest+ (je pousse le vice jusqu'à te donner le lien http://www.memtest.org/#downiso).

C'est un programme en assembleur, donc en langage machine : L'avantage, c'est qu'il ne dépends pas d'une plateforme, de librairies ou d'autres programmes comme le pourrait l'être le test de Vista.

jeanmarie
Posts: 20
Joined: Wed May 23, 2007 16:24

Re: Toujours le même problème après 2 retours au sav

Postby jeanmarie » Sat Jun 13, 2009 14:16

salut, sur le site de fujitsu se trouve dans la rubrique "bulletins d'informations" un outil de diagnostic "maison" qui fera les tests nécessaires, si erreur il y a, tu contactes leur hot line et tu communiques le code erreur, avec ce code erreur il te donnerons le composant hs....
bye
Ceux qui ne savent pas à quoi penser font ce qu'ils peuvent, toutefois et néanmoins, pour essayer de penser à autre chose que ce à quoi ils ne pensent pas.


Return to “Portables”

Who is online

Users browsing this forum: No registered users and 1 guest