Amilo Pi3540 ne s'allume plus

AMILO séries A, M , L...

Moderator: Moderateur_FR

Xbeta4
Posts: 1
Joined: Tue May 26, 2009 18:41
Product(s): Amilo Pi 3540

Amilo Pi3540 ne s'allume plus

Postby Xbeta4 » Tue May 26, 2009 18:56

Bonsoir à tous,

Voilà j'expose mon problème:

Depuis le début de l'après midi j'étais sur mon Amilo 3540 (qui a 1 an) tout allait bien, jusqu'a 18h40 (précisément). Il s'est éteint tout seul.
Immédiatement j'ai tenté de le rallumer, j'ai donc appuyé sur le bouton "power", il s'est éclairé, MAIS rien à l'écran (écran noir en permanence), aucun bruit d'allumage, et j'ai pu constater que le ventilateur ne tourne plus. Je précise aussi qu'au bout de 20 seconde la diode du bouton power s'éteint.

J'ai déjà consulté divers post sur différents forums ainsi que sur celui si sans avoir trop de réponses.

J'ai par ailleurs pu constater que lorsque je mets mon pc en charge, la diode de la batterie s'allume. donc j'en conclu qu'il n'y a pas de pb a ce niveau là!

Que me conseillez-vous? Avez-vous des solutions?

Merci d'avance de vos réponses rapides!

Olydays
Posts: 1
Joined: Fri May 29, 2009 16:55
Product(s): amilo pi 3540

Re: Amilo Pi3540 ne s'allume plus

Postby Olydays » Fri May 29, 2009 17:25

Bonjour,
je me permets de vous contacter, car je suis sujet au même problème,
l'ecran de mon amilo pi 3540 qui a 2 mois, ne s'allume plus...il reste noir.
Pourriez-vous me renseigner si vous avez une solution?
Merci.
Olydays.


Return to “Portables”

Who is online

Users browsing this forum: No registered users and 1 guest

cron