AMILO LI1705 blue screen

AMILO séries A, M , L...

Moderator: Moderateur_FR

BSD59
Posts: 3
Joined: Sun May 10, 2009 18:05
Product(s): AMILO LI 1705

AMILO LI1705 blue screen

Postby BSD59 » Sat May 16, 2009 13:03

Bonjour,
j'ai un AMILO LI 1705 avec processeur Pentium dual core et Windows vista basic. Je voudrais le connecter sur un disque reseau NAS D-LINK DNS-313 via Wifi 802.11g.
Je monte mon disque reseau sans probleme, mais des que je veux y acceder, j'ai un ecran bleu avec message illisible puis le PC redemarre. Quand il me propose de chercher une solution (qu'il ne trouve pas), j'ai le detail du probleme suivant:
"Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.0.6001.2.1.0.768.2
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 35
BCP1: 8936AE18
BCP2: 00000000
BCP3: 00000000
BCP4: 00000000
OS Version: 6_0_6001
Service Pack: 1_0
Product: 768_1

Fichiers aidant à décrire le problème :
C:\Windows\Minidump\Mini051609-04.dmp
C:\Users\amilo\AppData\Local\Temp\WER-48531-0.sysdata.xml
C:\Users\amilo\AppData\Local\Temp\WER1BD0.tmp.version.txt

Quand je vais chez Microsoft, ils me donne l'information suivante:
"Code 35 : Le microprogramme système de votre ordinateur ne possède pas assez d’informations pour configurer et utiliser correctement ce périphérique", puis ils me disent de mettre a jour mon BIOS.

J'ai mis a jour le BIOS a la version 1.0D-2308-8A20 et le driver W-LAN Atheros AR5005G a la version 7.7.0.231 (la derniere connue chez Atheros), j'ai augmenté ma memoire de 1 a 2Go, mais rien n'y fait, le probleme persiste.

pour info, j'ai 7 PC connéctés en reseau Wifi, et le seul qui n'arrive pas a acceder au DNS-313, c'est l'AMILO LI 1705.

Venez moi en aide SVP, je ne sais plus quoi faire
Dans l'attente d'une idée de génie,
Salut
BSD59

Return to “Portables”

Who is online

Users browsing this forum: No registered users and 1 guest