PRIMERGY TX300 (D1409)

SCALEO T, H, P...

Moderator: Moderateur_FR

Zino07
Posts: 12
Joined: Tue May 10, 2011 22:05
Product(s): tx300 (d1409)

PRIMERGY TX300 (D1409)

Postby Zino07 » Thu May 12, 2011 21:59

Bonjour,

J'ai un gros soucis, je possède un primergy tx300, et je ne l'ai plus allumé depuis 1 an au moins, et lorsque je l'ai allumé, je constate que les disques durs ne sont plus reconnus par le système.
Avez-vous une idée, des conseils, des tests préliminaires pour vérifier les composants, etc ...

Soit il se bloque au démarrage sur :
Adapter Scan ... (ligne d'évolution de chargement s'arrête à moitié)

Soit au test Mylex AcceleRaid
not-responding no drives detected etc...

alors que je possède 4 disques durs !

Bref ... je n'ai pas idée de ce qui se passe :(

Merci d'avance !

User avatar
cjlaquille
Posts: 554
Joined: Sat Sep 12, 2009 20:24
Product(s): tous du PDA à la works station
Ex Cjdidos, retraité de Fujitsu Technology Solutions

Re: PRIMERGY TX300 (D1409)

Postby cjlaquille » Fri May 13, 2011 19:53

mauvais signe!
seul un expert sur serveur primergy peut te répondre! il n'est plus sous garantie? quel est son numéro de série?
sinon tu n'as plus qu'à appeler la hotline car je ne pense pas que tu puisse trouver sur ce forum français âme qui vive pour te répondre.
si tu parles anglais fait un post sur le forum allemand dans la bonne rubrique et là tu risques de pouvoir être aidé mais c'est en anglais ou en allemand mais tu peux poster sur le forum allemand en anglais cela se fait!
le retraité de FTS

me@work
Posts: 946
Joined: Thu Jun 22, 2006 15:32
Product(s): Scaleo Pi2662, Primergy

Re: PRIMERGY TX300 (D1409)

Postby me@work » Mon May 16, 2011 14:39

Sorry for replying in English, but I don't speak French well enough to be able to respond in that language. And my experiences with G00gle's language tools are, hm, "mauvais".

The OP already had posted the (French) question in the English forum, too. And that's where he should send his English postings, preferrably, and not to the German part of the forum. :D

Should anyone try and post a NOT(English OR German) message in the English or German forum, that's fine, but an English posting should go into the English part of the forum and a German posting to the German part, I assume.

Zino07
Posts: 12
Joined: Tue May 10, 2011 22:05
Product(s): tx300 (d1409)

Re: PRIMERGY TX300 (D1409)

Postby Zino07 » Mon May 16, 2011 14:44

:wink:


Return to “PC”

Who is online

Users browsing this forum: No registered users and 1 guest