Page 1 of 1

Détection USB

Posted: Mon Aug 10, 2009 14:25
by Tyger
Bonjour, voilà le message d'erreur que mon pc affiche dans la barre de lancement rapide de temps en temps :

Image

Que dois-je faire pour m'en débarrasser ?

Mon pc est un AMILO Desktop Pi 3630

Re: Détection USB

Posted: Tue Aug 11, 2009 17:32
by junior205
Quand tu cliques dessus ça fait quoi ?

Re: Détection USB

Posted: Tue Aug 11, 2009 18:41
by Tyger
ça ouvre le gestionnaire de périphérique je crois ; mais comme là il le fait pas, va falloir attendre pour être sûr... ^^'

je te tiens au courant et merci de ton intérêt.

Re: Détection USB

Posted: Tue Aug 11, 2009 18:45
by junior205
Pas de problème Tyger :wink: . Comme personne ne peut m'aider pour mon soucis, j'essaye d'aider les membres en difficulté pour passer le temps :mrgreen:

A+ :)

Re: Détection USB

Posted: Wed Aug 12, 2009 17:11
by Tyger
Voilà ce que ça me fait :

Image

Ensuite un double clic sur le périphérique inconnus ouvre la panneau "propriété de périphérique inconnus"

En passant par là j'ai essayé de désinstallé le périphérique (ça fait rien du tout) ou de mettre à jour le driver sans résultat (windows détermine qu'il est à jour...), également de le désactiver mais le message d'erreur apparait toujours...

merci encore (à junior notamment il a l'air d'être le seul à pouvoir m'aider :) )

Re: Détection USB

Posted: Wed Aug 12, 2009 17:32
by junior205
C'est embêtant je sais pas trop quoi faire pour t'aider :? . Ce problème est apparu quand ?
Ce que je peux faire (comme ce forum est presque désert :roll: ), c'est exposer ton problème sur le forum de Comment ça Marche. A moins que tu l'ai déjà fait ?

Re: Détection USB

Posted: Wed Aug 12, 2009 17:41
by Tyger
non je l'ai pas fait, j'ai un compte là bas mais je pensais que sur ce forum le modo serait plus à même de me fournir les drivers nécessaire si c'est ça le soucis comme je le pensais...

Re: Détection USB

Posted: Wed Aug 12, 2009 17:50
by junior205
C'est vrai je pensais pareil pour mon problème :roll: . C'est même le service client de Fujitsu qui m'a dit de venir sur le forum :shock: .

C'est possible que ça soit un problème de driver... je sais pas trop :( . Tu sais depuis quand ça le fait ? Ce serait pas en installant mal un périphérique ?

Re: Détection USB

Posted: Wed Aug 12, 2009 17:55
by Tyger
Non j'ai rien installé de neuf depuis... juste une clé usb mais le soucis c'est déclenché 2-3 jours après si je me trompe pas...

Re: Détection USB

Posted: Wed Aug 12, 2009 18:00
by junior205
Est-ce qu'il y a au moins un périphérique de connecter sur ce port ?

Re: Détection USB

Posted: Wed Aug 12, 2009 18:18
by Tyger
Je sais pas je sais pas de quel port il s'agit !

Comment je peux le savoir ?

Re: Détection USB

Posted: Wed Aug 12, 2009 18:32
by junior205
Ok. Essaye de brancher une clé USB sur tout les ports USB de ton PC :wink: . Je sais pas si ça va marcher mais comme ça si il y a un problème sur un port tu le verra sûrement :)

A+ Tyger