Problème de démarrage, avec un ordinateur de 5mois

SCALEO T, H, P...

Moderator: Moderateur_FR

Chris.ca
Posts: 1
Joined: Sat Jun 06, 2009 18:56
Product(s): amilo dekstop Pi 3630
windows vista

Problème de démarrage, avec un ordinateur de 5mois

Postby Chris.ca » Sat Jun 06, 2009 19:11

Bonjour à tous!

Voilà mon problème : j'ai acheté un ordinateur en début février (Amilo Desktop Pi 3630), et il a déjà des problèmes...
Quand j'appuie sur l'interrupteur, l'ordinateur démarre normalement, mais reste bloqué sur l'image de présentation :

Fujitsu computers siemens

Intel

<tab>: switch to post, <del>: enter BIOS setup, <F12>: enter boot menu

Le problème, c'est qu'aucune de ces touches ne marchent, alors que mon clavier marche parfaitement bien. Si j'appuie sur la touche "Suppr", l'ordinateur m'envoie sur une page de chargement, et reste complètement bloqué. Cette fois-ci, le clavier ne marche plus du tout! La lumière pour indiquer que le clavier numérique marche et allumé, mais ne s'éteind plus si j'appuie sur "verr num"... De plus, l'ordinateur ne charge pas... J'ai lu les manuels vendus avec, mais il n'y a aucune information sur ce genre de problème... Je ne peux aller sur aucune autre de ces deux pages, set la lumière de l'interrupteur de l'odinateur est rouge, au lieu d'être blanche...

Aidez-moi s'il vous plaît, si vous avez un solution! Merci à tous.

User avatar
Moderateur_FR
Posts: 96
Joined: Tue Dec 20, 2005 10:34

Re: Problème de démarrage, avec un ordinateur de 5mois

Postby Moderateur_FR » Sun Jun 14, 2009 18:04

bonjour,
un appel a la hotline du constructeur, ou bien de votre revendeur s'impose.
bye
Modérateur du Forum France


Return to “PC”

Who is online

Users browsing this forum: No registered users and 2 guests