prb avec mon scaleo L

SCALEO T, H, P...

Moderator: Moderateur_FR

hamdos2006
Posts: 7
Joined: Sat Dec 20, 2008 23:41
Product(s): SCALEO LI 2630 /BU SCALEO LI 2630_7013

prb avec mon scaleo L

Postby hamdos2006 » Sun Dec 21, 2008 20:11

j'ai un scaleo L
N° serie YSIB012603
il était sur vista
j'ai formaté mon disque avec XP SP2 pro
j'ai installé tous les drivers mais le son (installé) ne marche pas
je vois les effets de wmedia player qui marche mais pas de son
aidez moi s'il vous plait
(tout les niveaux de son dans le panneau de configuration sont à 100%)

quand j'ai installé une nouvelle carte son PCI le marche mais quand j'utilise le micro ça plante
avec une erreur 0x000000D1

hamdos2006
Posts: 7
Joined: Sat Dec 20, 2008 23:41
Product(s): SCALEO LI 2630 /BU SCALEO LI 2630_7013

Re: prb avec mon scaleo L

Postby hamdos2006 » Sun Dec 21, 2008 23:06

mais pourquoi on invente une machine seulement pour vista !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
et après vista est le système le plus en merdant de tout l'histoire de l'informatique
C pas bon ca pour fujitsu et moi je vais choisir autre marque (j'ai perdue de l'argent pour rien)
en tout cas merci bien

hamdos2006
Posts: 7
Joined: Sat Dec 20, 2008 23:41
Product(s): SCALEO LI 2630 /BU SCALEO LI 2630_7013

Re: prb avec mon scaleo L

Postby hamdos2006 » Mon Dec 22, 2008 2:21

même avec vista ça plante avec un écran bleu

hamdos2006
Posts: 7
Joined: Sat Dec 20, 2008 23:41
Product(s): SCALEO LI 2630 /BU SCALEO LI 2630_7013

Re: prb avec mon scaleo L

Postby hamdos2006 » Mon Dec 22, 2008 12:30

1- je ne connaisse pas ce Monsieur Xavier Garrigue car j'habite pas en france
2- pour les marques j'ai HP NEC DELL.... et voila c mieux que fujitsu
merci


Return to “PC”

Who is online

Users browsing this forum: No registered users and 2 guests