[D1325] starteet nicht, nur der CPU-Lüfter läuft

Moderator: ModTeam

krepel45
Posts: 15
Joined: Thu Jan 15, 2009 15:34
Product(s): Fujitsu Siemens D1325

[D1325] starteet nicht, nur der CPU-Lüfter läuft

Postby krepel45 » Fri Jan 23, 2009 13:10

Hallo,

ich habe folgendes Problem. Wegen eines defekt gegangenen Sockel habe ich das Board gewechselt.
Nach dem Einschalten am Netzteil läuft sofort der CPU-Lüfter mit hoher Drehzahl. Die Dioden des Bedienfeldes leuchten
an der Frontseite nicht. Nach betätigen des Fronteinschalters tut sich gar nichts, Vermutlich habe ich die Kontakte für das
Bedienfeld und den Lautsprecher auf dem Board falsch gesteeckt. Aus dem Handbuch geht nichts hervor zur Belegung dieser
Kontakte. Kann mir bitte jemand von euch Hinweise geben, wie diese Konntakte zu belegen sind?
Oder einen Link vermitteln, wo dies zu ersehen ist?

Gruß :?:

User avatar
Siggi2108
Posts: 2383
Joined: Thu Oct 19, 2006 13:26
Product(s): PA 1510 * XA 2528 * UI 3520
Location: 51°40'39,5''N + 6°36'31,65''E

Re: [D1325] starteet nicht, nur der CPU-Lüfter läuft

Postby Siggi2108 » Sat Jan 24, 2009 3:59

Hallo,

hier im Manual findest Du die Belegung der Kontakte.(Front panel connector)

http://support.fujitsu-siemens.de/Manua ... uID=202699

VG
Siggi2108

krepel45
Posts: 15
Joined: Thu Jan 15, 2009 15:34
Product(s): Fujitsu Siemens D1325

Re: [D1325] startet nicht, nur der CPU-Lüfter läuft

Postby krepel45 » Sat Jan 24, 2009 7:42

@ Siggi2108,

besten Dank!

Gruß


Return to “Mainboards”

Who is online

Users browsing this forum: No registered users and 2 guests