Fehlermeldung beim Sound Treiber Sigmatel

Alles zum Thema Software & Betriebssysteme

Moderator: ModTeam

knicks

Fehlermeldung beim Sound Treiber Sigmatel

Postby knicks » Sun Apr 09, 2006 13:37

Hallo,

Ich habe den Fujistu Siemens Sceleo 600, und ein Problem damit. Wenn ich auf die Desktop Verknüpfung vom Sigmatel Jack Sharing klicke bekomme ich eine Fehlermeldung http://img149.imageshack.us/my.php?imag ... ung9ho.jpg .Wisst ihr wie ich diese beheben kann um das Programm zu starten?

Danke im voraus

Juggernaut
Posts: 1233
Joined: Wed Jun 11, 2003 0:01

Postby Juggernaut » Mon Apr 10, 2006 7:14

Hmmm... war das von Anfang an so? Hast Du Windows und/oder Treiber neu installiert?

In letzterem Fall: hast Du Treiber und das TinyUJ zusammen runtergeladen, oder waren das getrennte Downloads? In dem Fall könnten Utility und Treiber eventuell nicht zusammenpassen.

knicks

Re:

Postby knicks » Mon Apr 10, 2006 18:35

Juggernaut wrote:Hmmm... war das von Anfang an so? Hast Du Windows und/oder Treiber neu installiert?

In letzterem Fall: hast Du Treiber und das TinyUJ zusammen runtergeladen, oder waren das getrennte Downloads? In dem Fall könnten Utility und Treiber eventuell nicht zusammenpassen.


Nein ich hatte den Rechner zur Reperatur gegeben und die haben das so gemacht und das ging von anfang an nicht! Und die Treiber kann ich nicht Installieren das geht irgendwie nicht.


Return to “Software & Betriebssysteme”

Who is online

Users browsing this forum: No registered users and 2 guests