Scenic P300 und X102 geht automatisch wieder an

Moderator: ModTeam

ChristophStr
Posts: 1
Joined: Tue Feb 22, 2011 9:02
Product(s): Scenics, Esprimos, Primergys,...

Scenic P300 und X102 geht automatisch wieder an

Postby ChristophStr » Thu Feb 24, 2011 10:53

Hallo zusammen,

wir haben bei uns im Betrieb noch 3 Scenic P300 und 3 Scenic X102 mit P4 Prozessoren. Seit 2 Wochen habe ich folgendes seltsames Problem: Wenn ich die Rechner herunterfahre geht der PC aus, dann dauert es 1 bis 2 Sekunden und der Rechner schaltet sich wieder ein. Selbst wenn ich die Rechner noch beim Boot Screen mit einem einmaligen Tastendruck ausschalte, gehen sie aus und gleich wieder ein. Das Betriebssystem als Fehlerquelle kann ich also ausschließen. Ich kann die Rechner nur noch ausschalten wenn ich 4 Sekunden auf dem Ausschalter drauf bleibe. Wir haben sehr viele FSC Rechner aber das Problem betrifft nur diese 2 Rechnermodelle. BIOS ist das aktuellste (von 2005) installiert. Da es aber bei allen diesen Rechnern seit dem selben Tag auftritt, geht ich von einem Fehler im BIOS oder so aus?! Hat jemand dazu irgend eine Idee?

Vielen Dank schon mal, Gruß Christoph

TheOnlyFish
Posts: 1
Joined: Fri Mar 18, 2011 11:17
Product(s): F-S Scenic P300

Re: Scenic P300 und X102 geht automatisch wieder an

Postby TheOnlyFish » Fri Mar 18, 2011 13:58

Dasselbe hier auf einem Scenic P300 mit D1761-Motherboard. Die BIOS-Einstellungen habe ich überprüft, sind identisch mit 10 baugleichen PCs, bei denen das Problem jedoch nicht auftritt. Speziell der Punkt "Power Failure Recovery" ist auf "Always off". BIOS Version ist R 1.10. Der Fehler tritt ebenfalls erst seit kurzem auf.


Return to “SCENIC”

Who is online

Users browsing this forum: No registered users and 5 guests