[Xi2528] startet nicht

Moderator: ModTeam

doc399
Posts: 1
Joined: Mon Jun 22, 2009 10:55
Product(s): Amilo Xi2528 mit Windows XP, Bios 1,04c, 2GB RAM

[Xi2528] startet nicht

Postby doc399 » Mon Jun 22, 2009 11:04

Hallo,

mein Laptop startet nicht mehr, brauch dringend Hilfe!
erstmal zum Laptop:
Amilo Xi2528 mit Windows XP, Bios 1,04c, 2GB RAM.

Nun zum Problem:
Er läuft hoch bis zum Windows-Start-Bildschirm, der "Lade-Fortschrittsbalken" lauft einmal von links nach rechts,
dann kommt ein BlueScreen mit der Fehlermeldung: PROCESS1_INITIALIZATION_FAILED (***Stop: 0x00000066 (oder 68), 0x00000002, 0x00000000, 0x00000000 für eine 10-tel sek,
danach ist der Rechner völlig aus und er startet neu.

Alle Möglichkeiten des Startens durchprobiert (abgesicherte Modi, letzte funtionierende Konfiguration) keine Chance!
Er geht immer an der gleichen Stelle aus!

Die SATA-Festplatte haben wir gestern ausgebaut und in einem anderen Rechner getestet, funktioniert.

Vielen Dank für Eure Hilfe
Christian

Onudrak
Posts: 15
Joined: Thu Jun 18, 2009 10:41
Product(s): XI2528

Re: [Xi2528] startet nicht

Postby Onudrak » Fri Jul 10, 2009 14:10

Hallo,

hast du schon mal probiert, ein Recovery drüber zu machen?? ist zwar nicht immer das Optimale, aber bevor du alles zerlegst oder einschickst, würde ich es so mal probieren...

kann sein, dass es nur ein Softwareproblem ist... ich hoff es mal... :?

MFG

semasaba
Posts: 36
Joined: Thu May 22, 2008 20:05
Product(s): Amilo xi2550

Re: [Xi2528] startet nicht

Postby semasaba » Sat Jul 18, 2009 22:11

Hast du die Ursache schon gefunden?
Habe ein ähnliches Problem mit meinem Amilo 2550. Jedoch taucht das Problem nur sporadisch auf.


Return to “AMILO Notebook”

Who is online

Users browsing this forum: No registered users and 3 guests