Search found 128 matches

Go to advanced search

by elsie
Wed Jun 03, 2009 22:49
Forum: Storage solutions
Topic: FibreCAT TX08 and connection on a network
Replies: 2
Views: 5820

Re: FibreCAT TX08 and connection on a network

I believe that the for the Standard user default password std001 and for Admin user level default password adm001.

Mind you the sensible thing is to change the password when you install it.
by elsie
Fri Apr 17, 2009 20:48
Forum: Server Products
Topic: RX300 S3 - Does not boot
Replies: 4
Views: 1471

Re: RX300 S3 - Does not boot

Is there an option in the BIOS to (re)enable the CPU?
by elsie
Fri Apr 17, 2009 20:46
Forum: Server Products
Topic: [TX200 S4] Boot from USB flash memory
Replies: 2
Views: 2313

Re: [TX200 S4] Boot from USB flash memory

In theory, as long as the BIOS can see the USB device, you should be able to boot off it. But as ever, there are always compatibilty issues.

1. Does the USB drive appear in the boot menu ?
2. If it does, what happens when you try to boot off it?
by elsie
Sun Apr 05, 2009 21:58
Forum: Storage solutions
Topic: SX60 & LPe1150 trough brocade 200e
Replies: 6
Views: 6122

Re: SX60 & LPe1150 trough brocade 200e

Sounds a zone configuration issue on the switch. If you bring up the administration interface on the swicth you should be able to confirm change and zone mappings to allow the systems to connect.
by elsie
Mon Mar 23, 2009 23:53
Forum: Server Products
Topic: [RX100 S2] will not boot from DVD/CD drive
Replies: 5
Views: 1990

Re: RX100S2 will not boot from DVD/CD drive

Have you got a spare CD drive you can try?
by elsie
Mon Mar 23, 2009 23:50
Forum: Server Products
Topic: [TX150 S4] no boot
Replies: 2
Views: 968

Re: PRIMERGY TX150 S4 no boot

This was presumably working? So how about some history. Did it just stop? Or were you attemtping to change some hardware ?

I would check that al the power connectors are correctly seated. Next consider motherboard replacement.
by elsie
Fri Mar 20, 2009 0:34
Forum: Server Products
Topic: [TX150 S5] Problem
Replies: 1
Views: 683

Re: TX150 S5 Problem

I assume that you are doing a native installation - this requires you to (a) configure the RAID and (b) load the appropaite drivers. If you user ServerStart (now called Installation Manager), then it will perform the appropiate magic to get things going. Just make sure you state precisely the editio...
by elsie
Wed Mar 18, 2009 0:51
Forum: Server Products
Topic: [TX150 S6] Sbs 2003 Repair
Replies: 13
Views: 6292

Re: Sbs 2003 Repair on Primergy TX 150 S6

Are you sure you are using the correct driver? Which RAID card do you have fitted and which driver are you attempting to use?
by elsie
Wed Mar 18, 2009 0:08
Forum: Server Products
Topic: [TX150 S6] Sbs 2003 Repair
Replies: 13
Views: 6292

Re: Sbs 2003 Repair on Primergy TX 150 S6

Have you checked the state of the RAID logical devices?
by elsie
Mon Mar 16, 2009 12:32
Forum: Server Products
Topic: [Econel 200] drive 0 not readable
Replies: 1
Views: 733

Re: PRIMERGY Econel 200 drive 0 not readable

At which point does this error appear? During installation of OS or whilst attempting to installed the assition SBS CDs? Did you use ServerStart to install Windows? Is this an the original Econel 200 or the Econel 200 S2?
by elsie
Mon Mar 16, 2009 12:27
Forum: Server Products
Topic: [RX100 S2] will not boot from DVD/CD drive
Replies: 5
Views: 1990

Re: RX100S2 will not boot from DVD/CD drive

Is this a DVD drive or a CDROM drive? Sorry if this sounds silly, but thisn't a case of trying to boot a DVD which is in a CDROM drive ? Do we know if you can boot the ServerStart CD that came with the system? It may be that the drive is just faulty. What I don't understand is why you should be ente...
by elsie
Mon Mar 16, 2009 0:34
Forum: Server Products
Topic: [BX600] How to update the DKVM firmware
Replies: 6
Views: 1646

Re: How to update the DKVM firmware for BX600

Are you saying you have supplied the IP address of you laptop as the TFTP server to the BX600, but the TFTP server running on the laptop is not seeing any attempts to collect file? If so, have you checked that the firewall on the PC isn't blocking the inward request?
by elsie
Mon Mar 02, 2009 16:07
Forum: Server Products
Topic: Server View 2 IIS installation problem
Replies: 6
Views: 1737

Re: Server View 2 IIS installation problem

This normally works - so there must be something specific to your IIS configuration. What you need is to find out what the underlying error is. e.g. permissions? Is anything logged anywhere - such as in the event log?
by elsie
Sun Feb 22, 2009 22:57
Forum: Server Products
Topic: [BX600 S3] MMB not start
Replies: 1
Views: 948

Re: [BX600 S3] MMB not start

With messages like:
Checking integrity of image ... FAIL
Verifying Checksum ... Bad Data CRC

I would suspect the ROM image. You imply that you cannot flash the firmware. If so, then maybe you need to see if you can get the MMB replaced.
by elsie
Sat Feb 21, 2009 0:28
Forum: Server Products
Topic: LTO-3 Ultrium backup on SBS 2008
Replies: 2
Views: 1462

Re: LTO-3 Ultrium backup on SBS 2008

As Windows no longer has a native application to backup to tape, your options are :-
    either follow Microsoft and backup to a removable disk
    or use a third party backup

Go to advanced search

cron