Search found 131 matches

Go to advanced search

by Data
Thu Jun 08, 2006 12:53
Forum: Server Products
Topic: PROBLEMS -PRIMERGY RX200 S2
Replies: 2
Views: 6007

Hi bandalux It is difficult to say if the RAID controller causes this problem. It could also be caused by the SCSI backplane or a bad power supply or a bad SCSI cable or..... Have you installed GAM Server, then you could try to have a look in the Gamevlog.log file on C:\\windows\\system32\\gamserv M...
by Data
Tue May 30, 2006 12:37
Forum: Server Products
Topic: Primergy SX30
Replies: 3
Views: 6231

Hi Allessandra. To my knowledge the LSI U320-2 RAID controller (delivered from FSC) can be used in conjunction with the SX30, however I would suggest to contact your local FSC support centre to make sure. They can also help you to determine if the SCSI input module is defect. Hope this helps. Data. ...
by Data
Mon May 29, 2006 15:45
Forum: Server Products
Topic: Primergy SX30
Replies: 3
Views: 6231

Hi Allessandra. According to my information the SX30 does not have any RAID controller onboard. So I assume that the CTRL+S option is the key sequence to enter the servers build in RAID controller BIOS right? You say that the controller does recognize the RAID, what do you exactly mean with that? Re...
by Data
Fri May 26, 2006 11:10
Forum: Server Products
Topic: RX600S2 Windows Server 2003 EE X64 installation problem
Replies: 1
Views: 4643

Hi Vedad01

I was installing my server in expert mode and found the same message.
In my case I forgot to use the status diskette which you need with an unattended serverstart install or a windows x64 os install.
ServerStart did inform me but of course I was clicking to fast :)

Regards.
Data.
by Data
Wed May 24, 2006 9:16
Forum: Server Products
Topic: Problems with Windows 2003 Server Ent. x64 Instalation.
Replies: 5
Views: 8422

Hi there.

You could try an USB diskette drive

Regards.
Data


PS.
What server are you trying to install?
by Data
Wed May 24, 2006 9:14
Forum: Server Products
Topic: Pasword of GAM
Replies: 6
Views: 9834

Hi Carlitos. Ah that makes things clear. You should use Adaptec Storage Manager for your Adaptec 2100s RAID controller. This program can be found on your ServerStart CD. GAM can only be used for Mylex and LSI RAID controllers. The LSI 53C1010 is just a SCSI controller which basically doesn't need ad...
by Data
Tue May 23, 2006 13:08
Forum: Server Products
Topic: Pasword of GAM
Replies: 6
Views: 9834

Hm, that's strange. Must be something in the GAM account.
And what about the user "administrator" and its password??

Regards.
Data
by Data
Fri May 19, 2006 16:00
Forum: Server Products
Topic: Pasword of GAM
Replies: 6
Views: 9834

Hi,

Normally you would create a user "Gamroot" and assign this user a password.
Within ServerStart the user gamroot has the password gamroot.

Regards.
data.
by Data
Wed May 17, 2006 13:55
Forum: Server Products
Topic: Probleme sur serveur Primergy TX200 S2
Replies: 7
Views: 11104

Hi again.

have you installed ServerView?
Maybe you can find a HW irregularity in the Server Event Log.


regards
Data.
by Data
Wed May 17, 2006 13:31
Forum: Server Products
Topic: ServerStart for Primergy p200
Replies: 1
Views: 4439

Hi Carlitos. I have the online ServerStart version for you. http://www.fujitsu-siemens.com/serverstart But your server isn't in the supported PRIMERGY list anymore: http://download.fujitsu-siemens.com/server/serverstart/en/WhatsNew.htm I would suggest that you contact your local FSC support. Maybe t...
by Data
Wed May 17, 2006 13:11
Forum: Server Products
Topic: Probleme sur serveur Primergy TX200 S2
Replies: 7
Views: 11104

Hi there.

Could you please try your post in English?

Regards.
Data
by Data
Wed May 17, 2006 13:10
Forum: Server Products
Topic: Adaptec U320 SCSI cont. to operate as a RAID Cont.
Replies: 1
Views: 4368

Hi Hannoon.

Maybe your server has quiet boot enabled so you don't see it during post?
Enter the BIOS with F2, check the boot options and disable Quiet boot.

Regards.
data
by Data
Wed May 10, 2006 13:36
Forum: Server Products
Topic: problems with 2 servers!!
Replies: 1
Views: 4881

Hello tds. The only thing I can think of is that you insert a different OS CD in the CD-ROM then asked for. If you, for instance, did select W2k3 advanced server in the expertise/guided mode but you then supply the Standard server version then you would get an error message I'm not sure though if th...
by Data
Wed May 10, 2006 12:43
Forum: Server Products
Topic: Primergy RX 600 S2
Replies: 2
Views: 5645

Hi viki. De Bios download for this server can be found on: http://support.fujitsu-siemens.com/com/support/downloads.html But as you wil notise this is an ISO file so no recovery diskette. I would advice you to contact your local FSC support center, maybe they can give you a helping hand. Good luck. ...
by Data
Wed May 10, 2006 11:14
Forum: Server Products
Topic: ServerStart and WinPe x64 edition
Replies: 2
Views: 5281

Hello fredo. With the newer ServerStart suite (I believe from version ≥ V5.511) you'll find 2 ServerStart CD's. When installing Microsoft W2k3 x64 you should start with ServerStart CD 1 during installation you'll be asked for ServerStart CD 2. I think that's where you've been asked for during ...

Go to advanced search

cron