Search found 974 matches

Go to advanced search

by me@work
Mon Feb 12, 2007 12:46
Forum: Server Products
Topic: Fujitsu Serverstart TX200 S3 Partition Problems
Replies: 5
Views: 6598

First (and maybe most important), either the CD or the hardware complex do have a problem. According to the local regulations in your country you might want to report that problem to the dealer or manufacturer to get the box repaired. ServerStart tries to determine whether it's running on a machine ...
by me@work
Thu Feb 08, 2007 15:04
Forum: Server Products
Topic: Fujitsu Serverstart TX200 S3 Partition Problems
Replies: 5
Views: 6598

I guess you're running the installation expert mode and not the guided mode. Did you check whether the RAID initialisation process has already finished (can be done in GAM, View, any status information)? Did you try a smaller partition size (e.g. 15GB as suggested for W2K)? Finally, the machine was ...
by me@work
Thu Feb 08, 2007 14:40
Forum: Server Products
Topic: Econel 200 RAID1 data inconsistent
Replies: 3
Views: 5084

To the first question: Well, actually, you can't. And there's no tool that I know of. That's why I proposed the first solution (install from scratch) as the one to be used if you want to be able to rely on the data. To the second one: I'm pretty sure that it can be done: Enter the LSI utility during...
by me@work
Wed Feb 07, 2007 14:07
Forum: Server Products
Topic: Econel 200 RAID1 data inconsistent
Replies: 3
Views: 5084

The consistency check on a RAID1 system simply compares the contents of the two mirrored partner disks, which normally should be identical (well, it's a mirror...). Since one cannot determine beforehand whether the RAID inconsistency exists in a yet unused area of the disks, the best option is to in...
by me@work
Wed Feb 07, 2007 13:58
Forum: Server Products
Topic: Fujitsu Serverstart TX200 S3 Partition Problems
Replies: 5
Views: 6598

Could you please provide more info:
- the size of the disks (and the RAID configuration)
- the version of the ServerStart CD
- the partition size you wish to create (in case the PartMan lets you)
The serial no. of the Primergy (aka Ident Number) might also come in handy...
by me@work
Mon Feb 05, 2007 8:38
Forum: Server Products
Topic: A question of RX200
Replies: 1
Views: 3917

No, I'm sorry having to say that this will not work. The chipset of an RX200s2 requires DDR2 RAM, and the spare part you mentioned is 'simple' DDR memory.
by me@work
Fri Feb 02, 2007 8:51
Forum: Server Products
Topic: Econel 200 & PCI Scsi
Replies: 2
Views: 4867

I don't know whether you already solved the problem, but here goes the hint: Take a look at the system board's BIOS settings, Advanced tab, PCI configuration, PCI slot configuration, Option ROM scan. It's probably disabled for the slot you installed your card to. Please keep in mind that this parame...
by me@work
Fri Feb 02, 2007 8:40
Forum: Server Products
Topic: Primergy 670-20
Replies: 1
Views: 3698

You're absolutely on the right track to solve that problem on your own, so I'll try to answer the questions the other way round: 2. The regulator socket will have to be fitted with a so-called VRM (voltage regulator module), matching the type of the installed CPU. The mainboard only brings the VRM f...
by me@work
Fri Feb 02, 2007 8:35
Forum: Server Products
Topic: Primergy RX300 S3 shutting down at 00:00
Replies: 2
Views: 4608

Did you check whether the settings made in ServerView do get acknowledged by the system? Or are the configurations changes lost after leaving the panel?

Another option is to check with the Server Configuration Utility from a booted ServerStart CD, located in the Tools section.
by me@work
Fri Feb 02, 2007 8:25
Forum: Server Produkte
Topic: primergy 170 bootet nicht mehr
Replies: 2
Views: 4457

Wenn die rote LED in der zwischen den Speichermodulen und dem Prozessor leuchtet, dann sollte sie das eigentlich immer schon gemacht haben. Sie zeigt, dass das Board noch spannungsversorgt ist und nicht einfach irgendwelche Teile ausgebaut werden duerfen. Zum Boot-Problem bleibt eigentlich nur die S...
by me@work
Thu Feb 01, 2007 15:01
Forum: Server Produkte
Topic: Problem mit Primegy 870
Replies: 3
Views: 5245

Eigentlich sollte ich ja Kollegen nicht korrigieren (denke ich). Aber in diesem Falle bedeutet ECU nicht EISA Config Util, die 870 hat keinen EISA-Chipsatz. Hier heisst ECU Environmental Control Unit, und gemeint ist der Bedienfeld-Einschub, der ja neben dem LCD-Panel auch ein Diskettenlaufwerk enth...
by me@work
Fri Aug 04, 2006 8:58
Forum: Server Produkte
Topic: ServerView Suite auf Econel 100
Replies: 1
Views: 5964

Ein paar Hinweise (ohne Anspruch auf Vollstaendigkeit, resp. Sortierung nach Wahrscheinlichkeit): - Konfiguration des SNMP-Protokolls (Community, Zgriffsrechte) - Mit welcher Sicherheitseinstellung wurden die Agents installiert (zum Test der Basisfunktionalitaet erstmal 'No Security' [vorletzter Pun...
by me@work
Wed Jul 19, 2006 8:55
Forum: Server Produkte
Topic: Primergy 170 Aufrüstung
Replies: 1
Views: 6387

Das 'neueste' BIOS 1.16 des D1107 im Primergy 170 kennt Prozessoren bis 850MHz, und arbeitet nur mit max. 100MHz FSB. Somit wird ein 1000MHz/133 PIII bei festem Multiplikator mit 800MHz laufen. Sollte ein 1000MHz/100 PIII existieren, kann man den ausprobieren, aber ich glaube nicht, dass er laufen w...
by me@work
Mon Jun 26, 2006 14:17
Forum: Server Produkte
Topic: Primgergy 560
Replies: 1
Views: 7031

SCSI-Backplane Primergy 560

Nur fuer den Fall, dass das noch jemanden interessieren sollte: Wenn die SCSI-Backplane 5 Anschluesse aufweist, ist das die 'alte' ohne (S)csi (A)ccessed (F)ault (T)olerance (E)nclosure SAFTE. Dabei sind die jeweils platinen-aeusseren Anschluesse die SCSI-EINgaenge der drei Kanaele (jeweils zwei neb...

Go to advanced search