Search found 978 matches

Go to advanced search

by me@work
Thu May 24, 2007 8:16
Forum: Server Produkte
Topic: Primergy 560 und Mylex 960 LB (!)
Replies: 13
Views: 8101

Mir fiel doch die Nacht kurz vorm Einschlafen noch ein, dass die Ursache des Problems vielleicht ein defekter Cache-Riegel sein koennte. Ohne den will der Controller intern nicht sauber arbeiten. Es muesste eigentlich nahe des Slotblechs am oberen Rand unter dem internen Channel-0-Anschluss ein 4 od...
by me@work
Wed May 23, 2007 16:39
Forum: Server Produkte
Topic: Primergy 560 und Mylex 960 LB (!)
Replies: 13
Views: 8101

Bei nur einem Chip handelt es sich um die Single PROM Loesung, weswegen dann nur die 2.xx Versionen geflasht werden duerfen. Wenn DER Controller noch originalverpackt war, moechte ich nicht wissen wo er all die Jahre (>10) lag... :wink: Auf dem einen PROM muesste ein Aufkleber zu finden sein, der di...
by me@work
Wed May 23, 2007 14:17
Forum: Server Produkte
Topic: Primergy 560 und Mylex 960 LB (!)
Replies: 13
Views: 8101

Aha, es ist also ein PD, und kein PG wie im ersten Beitrag. Dann muesste er eigentlich 3 interne und 2 externe SCSI-Anschluesse haben. Weiterhin sollten sich in der Naehe des Slotblechs zwei quadratische Sockel befinden (ca 1cm Seitenlaenge, wenn mich meine Erinnerung nicht truegt), darin steckt die...
by me@work
Wed May 23, 2007 7:48
Forum: Server Produkte
Topic: Primergy 560 und Mylex 960 LB (!)
Replies: 13
Views: 8101

Ich glaube, wenn LSPCI schon sagt, dass das Expansion ROM disabled ist, dann ist klar, warum der Controller sich beim Boot nicht meldet. Da der Controller wohl hw-maessig erkannt wird, koennte man mal mit der ServerStart-CD des 560 versuchen, ob eine RAID-Konfiguration moeglich ist. Das darauf befin...
by me@work
Tue May 22, 2007 15:31
Forum: Server Produkte
Topic: TX150 S4 - Partitionsprobleme und RAID-Frage
Replies: 5
Views: 4468

Nun, da bin ich mir ziemlich, dass es die ZCR-Variante in der TX150s4 nur fuer SCSI gibt. Bei der neueren s5 gibt es eine SAS-Variante, die auch mit SATA-Platten laeuft (prinzipbedingt), dort kann man dann einen ZCR draufsatteln. Der Hersteller empfiehlt KEINEN gesteckten SATA-RAID-Controller zur Ve...
by me@work
Tue May 22, 2007 9:23
Forum: Server Produkte
Topic: TX150 S4 - Partitionsprobleme und RAID-Frage
Replies: 5
Views: 4468

ach so also mit der ServerStartCD nur das RAID (z.b. RAID1) einrichten dann eine Partition anlegen, Betriebssystem installieren und später im Betriebssystem weitere Partitionen anlegen, hab ich das so richtig verstanden? Genau, so war's gemeint. Das jeweils verwendete Betriebssystem weiss dann am b...
by me@work
Tue May 22, 2007 8:51
Forum: Server Produkte
Topic: TX150 S4 - Partitionsprobleme und RAID-Frage
Replies: 5
Views: 4468

Das sieht so aus als ob hier wieder einmal die Begrifflichkeiten durcheinander geraten: - Das Einrichten des RAIDs erzeugt (RAID) Logical Drives. Die sieht ein Betriebssystem als physikalische Platten (und nicht die tatsaechlich installierten Medien), da der RAID-Controller die Verteilung der Daten ...
by me@work
Wed May 16, 2007 16:25
Forum: Server Produkte
Topic: The front door or housing of cabinet 0 was opened on server
Replies: 1
Views: 3180

Ist der Rechner im 19-Zoll-Rack eingebaut oder handelt es sich um eine FloorStand-Variante? In beiden Faellen koennte der Intrusion-Detection-Schalter an des Gehaeuses defekt/abgefallen sein. Im FloorStand-Fall reicht auch das Oeffnen der Fronttuer oder der Festplattenabdeckung, um diese Meldung zu ...
by me@work
Wed May 16, 2007 16:20
Forum: Server Produkte
Topic: Primergy N70-40 Fehler
Replies: 9
Views: 5487

Die ersten beiden Meldungen sind normal; die kommen bei jedem Start. Der Fehler ist die naechste Zeile 'CPU boot failed'. Hier ist entweder die/eine CPU, ihre Spannungsversorgung (VRM, je nach Typ auch gesteckt), oder das Mainboard hinueber... Mit etwas Glueck koennten auch die Kontakte korrodiert s...
by me@work
Wed May 16, 2007 8:24
Forum: Server Produkte
Topic: Systemzeit zu langsam - Primergy Server/W2K
Replies: 4
Views: 4565

Laeuft hier die Zeit im Betriebssystem zu langsam, oder laeuft die Zeit im BIOS zu langsam? Bei 2 Stunden pro Tag ergeben sich m.E. ca 5min/Stunde. Kann man den Rechner mal diese eine Stunde im BIOS lassen, ohne gebootetes OS, und den moeglichen Versatz ermitteln? Was fuer ein Server ist es denn?
by me@work
Tue May 15, 2007 17:11
Forum: Server Products
Topic: Help Me Please
Replies: 1
Views: 3161

Well, the reason why you don't find such a setting in BIOS is that you can't alter the size of the graphic adapter's memory. It's physically there on the mainboard and not taken from the normal system's memory as with the on-chipset-graphic solutions. You can try to install a PCI graphics adapter, a...
by me@work
Wed May 09, 2007 11:43
Forum: Server Produkte
Topic: Cluster mit Primergy TX200 S3 und MegaRaid 320-2 Raid
Replies: 1
Views: 2866

Das duerfte primaer daran liegen, dass dann wohl zwei Herren (=Controller) sich um einen Bus balgen. Ohne jetzt indiskret oder oberlehrerhaft wirken zu wollen, aber sind Termini wie - Shared SCSI Bus - Dual Input Modul in SX30 - Cluster Mode im Controller BIOS ... bereits ein Begriff? Und die notwen...
by me@work
Fri May 04, 2007 13:46
Forum: Server Produkte
Topic: Problem mit Primergy 600 Server
Replies: 1
Views: 2995

Grundsaetzlich ist die SV-Start-CD nicht zur Installation notwendig. Sie erleichtert nur (ungemein) die Suche nach passenden Treibern und Konfigurationsprogrammen, sofern sie einigermassen zum Rechner passt. Eine Windows2000 Server CD hat moeglicherweise nicht die richtigen Treiber dabei, auch wenn ...
by me@work
Thu Apr 26, 2007 8:49
Forum: Server Products
Topic: driver s-ata for primergy 100 econel
Replies: 1
Views: 4036

Best practise to install the OS would be to use the accompanying ServerStart-CD, because it will integrate the necessary driver in the OS installation process. In case you have special reasons for not using this CD, you may as well use the drivers that are located on this CD in the drivers folder. A...
by me@work
Thu Apr 26, 2007 8:39
Forum: Server Produkte
Topic: RSB 2 Board Account/Kennwort unbekannt
Replies: 1
Views: 3077

Wenn die ServerView-Agents nicht im Betriebssystem installiert sind, duerfte der einfachste Weg ueber einen Boot mit der mitgelieferten ServerStart-CD (oder falls einfacher zu finden, der mit dem RSB gelieferten RemoteView-CD) gehen. Dort kann man ueber die Tools/Werkzeuge das System und darunter au...

Go to advanced search