Search found 6 matches

Go to advanced search

by michl1169
Thu Apr 26, 2007 17:27
Forum: SCALEO
Topic: GA-81945PE
Replies: 4
Views: 5512

Hallo
hast Du schon was rausbekommen was mann so alles auf das Board stecken kann, oder hst Du schon auf einen Core2 Duo aufgerüstet?
michl1169
by michl1169
Sun Jan 22, 2006 17:23
Forum: SCENIC
Topic: kein Bild mit DVI Extension Adapter
Replies: 6
Views: 10238

Habe ein proggy

Hallo habe von FSC ein Proggy bekommen, mit dem man das Problem beheben kann.

PM an mich und ich schichs Euch


Gruß

Michl1169
by michl1169
Wed Jan 18, 2006 17:28
Forum: SCALEO
Topic: DVI Anschluss ohne Funktion-Radeon X800
Replies: 12
Views: 17255

Habe ähnliches prob

Hallo ich habe ein ähnliches problem gehabt. habe von FSC ein kleines proggy bekommen und nun funtioniert der tft. (ATIChgRegi.exe)

viel erfolg

michl1169[code][/code]
by michl1169
Fri Jan 13, 2006 16:14
Forum: Allgemeine Themen
Topic: W19-1, ATI X8xx-Graphikkarten und DVI
Replies: 3
Views: 7666

Hallo nochmal

ich habe einfach den Graka Treiber neu installiert. Vorher der neuste von ATI jetzt der von der FS Seite 8.18.0.0 und bis jetzt funktioniert es schon mehr als 10 min.

Gruß an alle TFT`ler
by michl1169
Thu Jan 12, 2006 18:40
Forum: Allgemeine Themen
Topic: W19-1, ATI X8xx-Graphikkarten und DVI
Replies: 3
Views: 7666

Habe das gleiche problem

Hallo ich habe das gleiche Problem aber mit einem Samsung SyncMaster 901B. Dieser ist an den DVI Ausgang einer ATI Graka angeschlossen und hat nur kurz ein Bild und verliehrt anschließend sofort das Signal. Nun habe ich den Monitor an den VGA Ausgang der Graka angeschlossen und habe ein Bild. Liegt ...
by michl1169
Wed Dec 28, 2005 9:13
Forum: SCALEO
Topic: Scaleo T PD 280 0 1,0GB Pinnacle 3010ix
Replies: 1
Views: 4961

Scaleo T PD 280 0 1,0GB Pinnacle 3010ix

Hallo, ich habe da ein kleines Problem mit der TV Karte Pinnacle 3010ix. Mit der vorinstallierten Software funktioniert alles prima (Cyberlink Powercinema), aber mit meiner Videosoftware Video deluxe 2005plus von Magix kann ich zwar die Sender finden , habe aber keinen Ton. Hat jemand eine Idee? Gruß

Go to advanced search