Search found 17 matches

Go to advanced search

by Kasazza
Tue Jun 25, 2019 9:29
Forum: Server Products
Topic: Configureing IRMC S4 from ESXi OS
Replies: 1
Views: 904

Re: Configureing IRMC S4 from ESXi OS

Hello All, If possible, how can I configure the IRMC S4 remote management board from the ESXi operating system? The server is a Primergy RX2540 M2, installed with ESXi 6.0. I need to configure IP-address, subnet mask and default gateway on a server located in a remote office without any local IT st...
by Kasazza
Thu Jun 20, 2019 16:49
Forum: Server Products
Topic: What os you have on Primergy 1310?
Replies: 7
Views: 1353

Re: What os you have on Primergy 1310?

jazzz wrote:I run Proxmox on my TX1320M2. Works great.


Are you running PROXMOX over SATA HDDs connected to the internal SATA RAID onboard?


Andrea
by Kasazza
Thu Jun 20, 2019 16:47
Forum: Server Products
Topic: What os you have on Primergy 1310?
Replies: 7
Views: 1353

Re: What os you have on Primergy 1310?

ESXi definitely not supported - and you'd never get it to work with the onboard RAID enabled as ESX doesn't support SATA RAID. I don't think a plug in SAS card is supported in that server either so your only hope would be to run in non-RAID mode. Still unsupported though Well, I think so. I am look...
by Kasazza
Mon Jun 17, 2019 17:56
Forum: Server Products
Topic: Media error in ServerView
Replies: 5
Views: 1294

Re: Media error in ServerView

If the SVIM wizard responds ... Error occurs: "an OEM media was selected but the provided is not OEM." ... Perhaps in the WIZARD do you have selected the default "Fuijtsu/OEM" type of media? Did you try to select "Microsoft" type of media? Which versione of ServerView d...
by Kasazza
Mon Jun 17, 2019 17:48
Forum: Server Products
Topic: ERROR with eLCM when checking online content
Replies: 0
Views: 471

ERROR with eLCM when checking online content

Hello from Italy, in the last months after the last updates to iRMC and SVIM suite, it's not possible to check anymore the URL of the two entries for the UPDATE and DEPLOYMENT eLCM repositories. Of course it's not possible to schedule the typical tasks! The attached screenshot is from RX2540 M4 with...
by Kasazza
Mon Feb 19, 2018 18:11
Forum: Server Products
Topic: Disable Auto Shutdown/Reboot on updates from UpdateAgent
Replies: 0
Views: 2127

Disable Auto Shutdown/Reboot on updates from UpdateAgent

Hello from Italy, In a Primergy TX1330 M3 working since Jaunary 2018 OS has rebooted after a Graceful Shutdown. I have a LOG entry in IPMI SEL Operating System Shutdown - Reason: 0xc0030000 "software: other issue". Can it come from a scheduled reboot By Update Agent? Probably this type of ...
by Kasazza
Tue Aug 29, 2017 14:32
Forum: Server Products
Topic: ERROR "Power unit: soft power control failure" on TX150 S8
Replies: 0
Views: 2845

ERROR "Power unit: soft power control failure" on TX150 S8

Hello from Italy, I'm bringing to the english speaking forum a thread started in the German one at the link https://forum.ts.fujitsu.com/forum/viewtopic.php?f=72&t=47646 I'm having a problem on TX150 S8 that some other users have get on similar series servers like RX200 S7. Ths server does not s...
by Kasazza
Tue Aug 29, 2017 10:45
Forum: Server Produkte
Topic: RX 200 S7 soft power control failure
Replies: 8
Views: 8878

Re: RX 200 S7 soft power control failure

And surprise surprise, it recommends replacing the power distribution board. Amateurish Fujitsu support telling me to switch main board. :( Now ordering this part next. Hello from Italy! My customer has the SAME PROBLEM now on a TX150 S8. It's good then to CHANGE ONLY the POWER BACKPLANE / DISTRIBU...
by Kasazza
Mon May 29, 2017 10:27
Forum: Server Products
Topic: Blocked Windows Update for Server TX/RX 13x0 M3 on Windows 2012 R2
Replies: 0
Views: 2052

Blocked Windows Update for Server TX/RX 13x0 M3 on Windows 2012 R2

Hello from Italy, on the new Primergy Systems with CPU Xeon E3-1220v6 delivered with Windows Server 2012R2, it seems not possible to download update patches via WinUpdate. The On Screen Error is the one of this link: https://support.microsoft.com/en-us/help/4012982/the-processor-is-not-supported-tog...
by Kasazza
Mon Feb 06, 2017 10:19
Forum: CELSIUS Workstations
Topic: Radeon RX470/480 over Celsius W550 Power operating but not recognized!
Replies: 3
Views: 3479

Re: Radeon RX470/480 over Celsius W550 Power operating but not recognized!

Please close the THREAD. The problem is not a problem... The customer has fixed the problem reinstalling fresh Windows10 with Recovery-DVD Another way not to get the problem is to completely run and finish factory preload with only onboard HD graphics, and then with Windows already running install R...
by Kasazza
Wed Feb 01, 2017 15:17
Forum: Server Products
Topic: VMWare ESXi 6.5 brand new Custom Image problem
Replies: 1
Views: 3763

VMWare ESXi 6.5 brand new Custom Image problem

Hello,

the freshly distributed FTS Custom Image of VMWARE 6.5 (ver 400.1.4564106) does not support UFM Module.

Tested over RX2540 M2 and TX2560 M2

Have you noticed how to get a workaround?

Regards, Andrea
by Kasazza
Wed Feb 01, 2017 0:23
Forum: CELSIUS Workstations
Topic: Radeon RX470/480 over Celsius W550 Power operating but not recognized!
Replies: 3
Views: 3479

Re: Radeon RX470/480 over Celsius W550 Power operating but not recognized!

In a few days I have to check the error by a Remote Desktop Connection with TeamViewer or similar, but if I have well understoodd from the customer, the really strange trouble it's that there's not ANY UNRECOGNIZED GRAPHIC CARD in the device manager In the device manager graphic card section, there'...
by Kasazza
Mon Jan 30, 2017 18:18
Forum: CELSIUS Workstations
Topic: Radeon RX470/480 over Celsius W550 Power operating but not recognized!
Replies: 3
Views: 3479

Radeon RX470/480 over Celsius W550 Power operating but not recognized!

Hi, I have a customer with a strange problem with this combo Workstation + Graphic Card. The same problem appears over 5-10 pieces of Computers: some with Radeon RX 470, some others with Radeon RX480. Both graphic board models are made by MSI. The Radeon Cards are all connected with original Fujitsu...
by Kasazza
Thu Aug 20, 2015 8:07
Forum: STYLISTIC Tablet PC
Topic: [Q550] Finger Print Sensor not operating
Replies: 5
Views: 16666

Re: [Q550] Finger Print Sensor not operating

Can someone help me to find this software. Thank you. Now on Fujitsu Mobile Devices the function of logging to Windows by FINGERPRINT is done by its own suite Fujitsu Workplace Protect and no more by 3rd party app Softex OmniPass. Softex Omnipass was a workaround to support Win7 after Sp1 because t...
by Kasazza
Thu Jan 09, 2014 12:44
Forum: LIFEBOOK
Topic: [E8010] Fan Error on boot
Replies: 5
Views: 15673

Re: [E8010] Fan Error on boot

Hello forum, after many years a old lifebook E8020D-ATI has begun to show in these last month this error. But hearing the lifebook, as noise the fan works! I have already disassembled the lifebook E8020 and I've noticed nothing particular... I work for a service partner: I can buy regularly from FTS...

Go to advanced search