Search found 21 matches

Go to advanced search

by grisu63
Wed Mar 19, 2008 11:01
Forum: SCALEO
Topic: [Xa] Temperaturprobleme?
Replies: 6
Views: 5430

Re: [Xa] Temperaturprobleme?

Ich habe nur Sorge, dass die Hardware solche Temps. nicht lange mitmacht.
Allerdings habe ich jetzt schon mehrfach gehört, dass der Sensor dieses Boards nicht korrekt liest.
Wie gesagt - Keine Probleme ausser der gemessenen Temp., von der ich nun weiss, dass sie evtl.falsch ausgelesen wird.
by grisu63
Mon Mar 17, 2008 14:22
Forum: SCALEO
Topic: [Xa] Temperaturprobleme?
Replies: 6
Views: 5430

[Xa] Temperaturprobleme?

Hallo, ich habe einen Scaleo XA mit einem AMD 3800 x2 + am Start. Dieser wird jedoch von Anfang an recht heiss, jedenfalls nach dem, was im Bios und mit diversen Tools angezeigt wird. Beim Start bereits 48 Grad, unter Last geht die Temp. auf 65 Grad hoch. Die Coretemperaturen liegen bei Idle um die ...
by grisu63
Tue Jan 30, 2007 14:38
Forum: SCALEO
Topic: [Xa] Welche CPU Upgrades möglich bei A8NE-FM
Replies: 2
Views: 3283

[Xa] Welche CPU Upgrades möglich bei A8NE-FM

Hallo,
ich habe einen 1,5 Jahre alten Scaleo xa 3500+ im Betrieb, den ich bei Gelegenheit aufrüsten möchte.
Welche CPUs verträgt dieses Board? Gibt es evtl. eine Kaufempfehlung?
by grisu63
Wed Jul 26, 2006 14:09
Forum: SCALEO
Topic: Scaleo Pa Gamer PC wird zu heiß!
Replies: 28
Views: 26337

Die Temeraturen sind völlig normal!
Ich schliesse mich hier meinem Vorposter an.
Gib doch einmal Details über Dein System:

Graka
Speicher

Welche Spiele spielst Du?
by grisu63
Tue Jun 13, 2006 9:52
Forum: SCALEO
Topic: Scaleo M (Jahrgang 2002), FrozenScreen/Abstürze
Replies: 3
Views: 5142

Dein Netzteil packt die Grafikkarte nicht!
Oder der Speicher ist nicht mit Deinem Board kompatibel bzw. defekt?!
by grisu63
Wed May 31, 2006 7:12
Forum: SCALEO
Topic: Deutschland Pc Lässt DVD Brenner Treiber Verschwinden
Replies: 4
Views: 6173

Warum scheust Du Supportkosten??
Der PC hat doch Garantie. Die 0180er musst Du schon wählen.
by grisu63
Thu May 04, 2006 8:35
Forum: Mainboards
Topic: Speicheraufrüstung A8NE-FM
Replies: 7
Views: 9392

So, ich habe den Speicher umgetauscht und jetzt wird er auch mit 400Mhz getaktet.
Da war wohl ein Modul defekt.
by grisu63
Thu Apr 27, 2006 15:22
Forum: Mainboards
Topic: Speicheraufrüstung A8NE-FM
Replies: 7
Views: 9392

Hmmm, ich habe jetzt folgendes Problem!
2 zus. Samsung Riegel PC3200 eingebaut, DDR400.
Nun läuft der Speicher nur noch mit 333Mhz??
Was ist denn nun los??
by grisu63
Thu Apr 27, 2006 7:27
Forum: Mainboards
Topic: Speicheraufrüstung A8NE-FM
Replies: 7
Views: 9392

Speicheraufrüstung A8NE-FM

Hallo,
ich möchte meine bestehendes A8NE-FM auf 2GB aufrüsten.
Verbaut sind ja bereits 2 Samsung DDR400, a 512MB, verbaut.
welche zusätzlichen Riegel sind zu empfehlen?
by grisu63
Tue Apr 25, 2006 13:48
Forum: SCALEO
Topic: Asus A8N-VM: Anzeige CPU-Temperatur
Replies: 9
Views: 10840

Versuche es mal mit Fanspeed!
Die Anzeige unter "Remote" ist Deine CPU Temperatur!
by grisu63
Sat Apr 22, 2006 8:18
Forum: SCALEO
Topic: Scaleo xa blaue Lampe am Ein-Ausschalter defekt
Replies: 2
Views: 4339

Scaleo xa blaue Lampe am Ein-Ausschalter defekt

Hallo, seit gestern nervt mein Scaleo xa mit seiner blauen Beleuchtung um den Einschaltknopf. Sie geht an und aus und flackert wild. Ich schäme mich fast, dafür den Service anzurufen, aber es nervt wirklich extrem. Hat noch Jemand von Euch Probleme mit dem DVD-Brenner (NEC AG3500)?? Meiner liest imm...
by grisu63
Mon Mar 27, 2006 9:03
Forum: SCALEO
Topic: Scaleo XA - Und wieder Lüfterprobleme
Replies: 0
Views: 3451

Scaleo XA - Und wieder Lüfterprobleme

So, nun bin ich alle Lüfter durch. Welcher Schrott wird denn da bei FSC verbaut. neue Graka weil der Lüfter defekt war (mittlerweile 2x getauscht), 1x Chipsatzlüfter getauscht, und der macht schon wieder Probleme ( läuft unrund und brummt). Das kanns doch nicht sein. Mittlerweile dürfte ich auf der ...
by grisu63
Tue Mar 21, 2006 15:54
Forum: SCALEO
Topic: Scaleo T rebootet bei Treiberinstallation
Replies: 10
Views: 13402

Werkelt auf Euren Boards ein Nforce Chipsatz mit Nforce-Firewall!
Das war bei mir der Fall.
Sobald ich die Nforce-Firewall aktiviert habe, stürzte der Rechner bei Treiberinstallationen ab.
Das Deaktivieren brachte hier Besserung.
by grisu63
Mon Jan 09, 2006 9:42
Forum: SCALEO
Topic: Welches Tool um Mainboardsensoren auszulesen?
Replies: 4
Views: 9012

Vielen Dank für den Tip.
Leider zeigt das Tool eine CPU Temp. von -128 Grad an!
Funktioniert also auch net :oops:
by grisu63
Mon Jan 09, 2006 9:35
Forum: SCALEO
Topic: Scaleo T startet nicht mehr...
Replies: 6
Views: 11444

Das gleiche Problem hatte ich, nachdem ich das BIOS 1010 geflasht hatte.
Nachdem ich die Version 1009 zurückgeflasht hatte, ware die Probleme beseitigt.
Schaut doch einmal nach, welches Bios bei Euch installiert ist!

Go to advanced search