Search found 18 matches

Go to advanced search

by josip
Mon Dec 07, 2015 1:11
Forum: CELSIUS Workstations
Topic: Ultraold Celsius 460 - anyone still have one?
Replies: 0
Views: 3344

Ultraold Celsius 460 - anyone still have one?

Any chance somebody could have an old Celsius 460 (Pentium 4 era) still available?

Regards,
Josip
by josip
Thu Jul 16, 2015 12:41
Forum: LIFEBOOK
Topic: Lifebook S904: Biometric device error after Windows Update
Replies: 5
Views: 6292

Re: Lifebook S904: Biometric device error after Windows Upda

Just a hint from my side... we've discovered somewhat similar issue with E754... When Fujitsu wireless mouse (WI610/WI910) receiver is connected to an USB 2.0 port fingerprint sensor starts "acting crazy"... if receiver is connected to an USB 3.0 port everything works fine - we've had this...
by josip
Fri May 08, 2015 20:19
Forum: LIFEBOOK
Topic: E744 - NumLock flashing
Replies: 2
Views: 6703

Re: E744 - NumLock flashing

Caretaker wrote:try one thing. Remove the battery and the ac adapter and press the power button again for a view seconds. After that connect the ac adapter first an try again if you can start your device.


Done that already... didn't work...
New mainboard has beed ordered...

Thanx!
by josip
Tue May 05, 2015 11:41
Forum: LIFEBOOK
Topic: E744 - NumLock flashing
Replies: 2
Views: 6703

E744 - NumLock flashing

When powering on Lifebook E744 nothing is displayed on screen, the fan starts reving, power/batt/batt1/wlan LEDs are lite on, and nothing happens after that... only NumLock LED is flashing slowly... If I remove optical drive, HDD, battery (and power pluged in) the situation is the same. Any ideas wh...
by josip
Mon Dec 02, 2013 18:38
Forum: Server Products
Topic: TX140 S2 and VSp/ESXi 5.1/5.5
Replies: 3
Views: 3351

Re: TX140 S2 and VSp/ESXi 5.1/5.5

Fake or not, in configurator it doesn't say which controller is fake and which is not... Only now, the new SysArch database enables me to configure vsphere with that server, and now with only one note saying somehing like "VM's are not supported on SATA HDD's"... says nothing about RAID co...
by josip
Fri Nov 29, 2013 19:13
Forum: Server Products
Topic: TX140 S2 and VSp/ESXi 5.1/5.5
Replies: 3
Views: 3351

TX140 S2 and VSp/ESXi 5.1/5.5

Datasheet says it's supported.
released_drivers-TX140-S2.zip cannot be downloaded.
released_drivers.zip contains no data for TX140 S2.
ESXi5.5 doesn't recognize hdd's connected to onboard SATA controller in RAID mode.
Vmware site says TX140 S2 is fine - without any relevant comments.

Any hints?
by josip
Sat Oct 12, 2013 10:24
Forum: Server Products
Topic: iRMC S4 trial advanced license
Replies: 0
Views: 2734

iRMC S4 trial advanced license

Anybody has iRMC S4 trial license for advanced features?

Thanx
by josip
Sun Jul 28, 2013 9:57
Forum: ESPRIMO
Topic: P2511 - Hardware Fault
Replies: 12
Views: 22373

Re: P2511 - Hardware Fault

They unexpectedly power off during normal use. When booted back up, the machine loads Windows and displays the logon screen for a few seconds before powering off again. Sometimes they don’t even POST but stick on the Fujitsu logo. Having similar issues with P2510... but D2480 mainboard from this ma...
by josip
Wed Jun 05, 2013 12:22
Forum: Server Products
Topic: Primergy TX100 S3p noise
Replies: 4
Views: 2542

Re: Primergy TX100 S3p noise

silent mode is not recommended. ...and not available... only [ enhanced | auto | disabled ] options are available... it's set to [auto] mode ...both CPU and RAM settings are put on [Energy Efficient] [Energy optimized] settings Today, I've been testing which fan makes most noise - and it ends up it...
by josip
Tue Jun 04, 2013 11:44
Forum: Server Products
Topic: Primergy TX100 S3p noise
Replies: 4
Views: 2542

Re: Primergy TX100 S3p noise

I'm probably the only person having TX100 S3p with SV agents installed?
by josip
Mon May 27, 2013 12:59
Forum: Server Products
Topic: Windows 2003 server x64 on PRIMERGY TX100 S3
Replies: 7
Views: 6858

Re: Windows 2003 server x64 on PRIMERGY TX100 S3

And one more thing. The server does not recognize a USB floppy drive i attached to it, so i integrated the raid driver into win 2003 distributive using nlite. Fujitsu(-Siemens) distributerd two types of USB floppy drives; it's been a while, but I recon those were NEC and (later) Y-DATA drives... If...
by josip
Thu May 23, 2013 13:33
Forum: Server Products
Topic: Primergy TX100 S3p noise
Replies: 4
Views: 2542

Primergy TX100 S3p noise

I would appreciate if somebody could assist me with the problem I'm experiencing with one particular TX100 S3p system... The noise level is not acceptable... The system was sold as "hear-no-evel" system - that means that in standard office environment it should not be audiable - yet it is!...
by josip
Wed Jul 04, 2012 19:21
Forum: Server Products
Topic: KVM over IP
Replies: 1
Views: 2306

Re: KVM over IP

1601 Hi... Definition by numbers: 16 = means 16 ports for 16 (or even more, if cascaded) different servers (machines) 0 = defines number of IP consoles that can be connected at the same time 1 = defines number of analogue (physical) consoles that can be connected at the same time So... What this me...
by josip
Mon Jul 02, 2012 14:28
Forum: Storage solutions
Topic: Eternus LT x0 S2 - rsh commands possible?
Replies: 0
Views: 2103

Eternus LT x0 S2 - rsh commands possible?

Any chance a script could be written to send a command to Eternus LT library to i.e. move tape from slot to slot, or to unlock magazine?

Regards,
Josip
by josip
Sun May 13, 2012 11:51
Forum: Storage solutions
Topic: LT20 S2 SAS - Arcserve won't eject tape after backup
Replies: 0
Views: 2443

LT20 S2 SAS - Arcserve won't eject tape after backup

I have a problem with a LT20 S2 SAS tape library... The story goes like this: 1. there was a TX08 installed at site and used a primergy rx100 to backup data using Arcserve backup... everything worked well... 2. TX08 SCSI was replaced by LT20 S2 SAS... Controller and cable were exchanged too... 3. Te...

Go to advanced search