Search found 13 matches

Go to advanced search

by mfdoom
Wed Jul 04, 2012 15:36
Forum: ESPRIMO
Topic: Fujitsu Maintenance Suite 4.01 Startproblem
Replies: 0
Views: 4433

Fujitsu Maintenance Suite 4.01 Startproblem

Guten Tag, ich habe mir heute die Version 4.01 von Fujitsu Maintenance Suite 4.01 (MS) für USB und das CD-Image heruntergeladen und versucht zu starten. Ich bleibe jedoch erfolglos - nach dem Laden des Splashscreens der MS bleibt der Cursor oben links in der Ecke stehen und der Startvorgang der wird...
by mfdoom
Tue Jun 21, 2011 14:41
Forum: Server Produkte
Topic: [SVOM] Installationsprobleme
Replies: 2
Views: 1943

Re: [SVOM] Installationsprobleme

Hmm, ServerView habe ich jetzt installiert. Trotzdem bekomme ich den JBOSS Server nicht gestartet - der Dienst beendet sich automatisch nach 2 Sekunden. :shock:
by mfdoom
Tue Jun 21, 2011 12:26
Forum: Server Produkte
Topic: [SVOM] Installationsprobleme
Replies: 2
Views: 1943

[GELÖST] Re: [SVOM] Installationsprobleme

Ich habe serverview.exe ohne die notwendigen DB-Ordner gestartet was natürlich nicht geht. :D
by mfdoom
Mon Jun 20, 2011 17:00
Forum: Server Produkte
Topic: [SVOM] Installationsprobleme
Replies: 2
Views: 1943

[SVOM] Installationsprobleme

Hi Forum, ich habe aktuell das Problem auf einem Server den SVOM in der aktuellen Version neuzuinstallieren. Wenn ich die Setuproutine ausführe bekomme ich nach einiger Zeit die Meldung dass SVSQLServer.exe nicht gefunden werden konnte. Auf dem Server war schon einmal der SVOM installiert jedoch in ...
by mfdoom
Mon May 30, 2011 8:57
Forum: Server Products
Topic: [SERVER VIEW RAID] howto register remote ESXi Servers?
Replies: 7
Views: 5373

Re: [SERVER VIEW RAID] howto register remote ESXi Servers?

Thank your for the provided information.
by mfdoom
Thu May 26, 2011 12:10
Forum: Server Products
Topic: [SERVER VIEW RAID] howto register remote ESXi Servers?
Replies: 7
Views: 5373

Re: [SERVER VIEW RAID] howto register remote ESXi Servers?

Is it possible that the

LSI 1064e and the 1068e (RAID 0/1 Controllers) are not capable to access via Remote Server View RAID-Manager?
by mfdoom
Thu May 26, 2011 12:07
Forum: Server Products
Topic: [ServerViewRaid] 5.2.6 Big Bug
Replies: 6
Views: 2577

Re: [ServerViewRaid] 5.2.6 Big Bug

Sorry Davey,

the error message in Server View RAiD Manager 5.2.6 when you try to send an Test E-Mail:

german:
Fehler - Verbindung zurückgewiesen

english:
Error - Connection refused/reset

Hope that helps.
by mfdoom
Thu May 26, 2011 11:56
Forum: Server Products
Topic: [ServerViewRaid] 5.2.6 Big Bug
Replies: 6
Views: 2577

Re: [ServerViewRaid] 5.2.6 Big Bug

5.2.6 on Server 2008 R2 64bit als don´t work for me anymore.
by mfdoom
Wed May 25, 2011 12:57
Forum: Server Products
Topic: [SERVER VIEW RAID] howto register remote ESXi Servers?
Replies: 7
Views: 5373

Re: [SERVER VIEW RAID] howto register remote ESXi Servers?

Hey,

now i got it running but i see only some of my servers:

2 RX200S6 - can see them
2 RX200S5 - not seeing them in SVRaid

Could it be that the iRMC or something else is outdated?
by mfdoom
Wed May 25, 2011 9:12
Forum: Server Products
Topic: [SERVER VIEW RAID] howto register remote ESXi Servers?
Replies: 7
Views: 5373

Re: [SERVER VIEW RAID] howto register remote ESXi Servers?

Hi Dave, thats exactly what i did but i´m still unable to see the server. When i input the command (as stated in Chapter 2.1.2 in ServerView RAID Doc) i see the following: Imput: amCli -e 21/0 show_server_list Output: <ServerList> <Server Name="myserver" Port="5989" UserName=&quo...
by mfdoom
Tue May 24, 2011 16:34
Forum: Server Products
Topic: [SERVER VIEW RAID] howto register remote ESXi Servers?
Replies: 7
Views: 5373

[SERVER VIEW RAID] howto register remote ESXi Servers?

Hello Users, i´m having trouble registering my ESXi-Hosts on an installed Server View RAID Manager (latest version 5.2.6). I´ve read both the Server View RAID and ESXi manuals on the Server Books DVD but can´t figure out how to see my raid controller an disks an an remote system (which is running un...
by mfdoom
Sun Sep 26, 2010 14:11
Forum: Server Produkte
Topic: Fehlermeldungen bei der Setuproutine von SVOM
Replies: 2
Views: 2328

Re: Fehlermeldungen bei der Setuproutine von SVOM

Hi Marcus,

danke ich habe es lt. deiner Anleitung geschafft das Programm neu zu installieren.

Viele Grüße
by mfdoom
Wed Feb 10, 2010 12:24
Forum: Server Produkte
Topic: Fehlermeldungen bei der Setuproutine von SVOM
Replies: 2
Views: 2328

Fehlermeldungen bei der Setuproutine von SVOM

:oops: Erst einmal guten Tag liebes Board. Vielleicht gibt es ja einige von Euch die das gleiche Problem haben wie ich, ich stelle das einmal kurz vor: Ich versuche seit geraumer Zeit auf einer FibreCAT NX40 S4 (OS:Windows Storage Server 2003) SVOM installiert zu bekommen. Das Programm war vorinstal...

Go to advanced search