Search found 19 matches

Go to advanced search

by rt1970
Sun Nov 17, 2013 14:43
Forum: LIFEBOOK
Topic: Lifebook T4410 bleibt nicht aus
Replies: 5
Views: 2571

Re: Lifebook T4410 bleibt nicht aus

Hatte Funk via Schalter aus: keine Änderung.
WOL im BIOS deaktiviert.
Knoppix gestartet: gleicher Effekt.
Geht aus und nach 3Sekunden wieder an.
Einzig im BIOS mit "Safe and Power off" bleibt er aus...
Ohne Akku geht er auch wieder an.
by rt1970
Sat Nov 16, 2013 11:29
Forum: LIFEBOOK
Topic: Lifebook T4410 bleibt nicht aus
Replies: 5
Views: 2571

Re: Lifebook T4410 bleibt nicht aus

Lüfter ist sauber (was hat der mit ausschalten zu tun?)
BIOS default hilft nicht.
BIOS ist aktuell: 1.09
Treiber: habe jetzt Windows 7 x64 auf einer leeren Festplatte installiert und Treiber mit Deskupdate installiert.
Auch damit bleibt er nicht (mehr) aus!
Und nun?
by rt1970
Fri Nov 15, 2013 22:38
Forum: LIFEBOOK
Topic: Lifebook T4410 bleibt nicht aus
Replies: 5
Views: 2571

Lifebook T4410 bleibt nicht aus

Hallo! Ich habe auf meinem Lifebook T4410 Windows 8 installiert. Lief auch super. Danach Upgrade auf Windows 8.1 Lief auch ca. 1 Monat Problemlos. Nun ist es so, dass es herunter fährt, aus schaltet und von selbst nach 3 sek wieder an geht. Ich habe jetzt das Win 8.1 frisch und ohne Treiber installi...
by rt1970
Mon Jul 15, 2013 13:34
Forum: Server Produkte
Topic: RX300 S7 Onboard-SAS nicht zu gebrauchen?
Replies: 13
Views: 4981

Re: RX300 S7 Onboard-SAS nicht zu gebrauchen?

Soooo... Böse Falle!!! Onboard-SAS läuft jetzt wie es soll mit dem ROM1 (SAS-Enable-Key) Bootplatten sind jetzt die 2x1TB SAS-HDDs im RAID 1 und der D2616 mit den "Standard" 6x 500GB SAS "hostet" die Hyper-V´s im RAID 10 - Verbund. Problem/Fehler war: ich hatte den Server nicht S...
by rt1970
Fri Jul 12, 2013 11:46
Forum: Server Produkte
Topic: RX300 S7 Onboard-SAS nicht zu gebrauchen?
Replies: 13
Views: 4981

Re: RX300 S7 Onboard-SAS nicht zu gebrauchen?

Habe jetzt den ROM1 (SAS-Enable-Key) eingebaut.

ERGEBNIS: SAS-Platten werden immer noch nicht erkannt!

SAS 6G Platten sollten doch auch am 3G-Port funktionieren, oder?
by rt1970
Thu Jul 11, 2013 11:30
Forum: Server Produkte
Topic: RX300 S7 Onboard-SAS nicht zu gebrauchen?
Replies: 13
Views: 4981

Re: RX300 S7 Onboard-SAS nicht zu gebrauchen?

Persoenlich wuerde ich keinen Grund sehen, warum der Onboard-Controller nicht zusammen mit einem gesteckten D2616 zusammen funktionieren sollte Das sehe ich auch so. Denn SATA-Platten werden am Onboard-Controller auch mit gestecktem D2616 korrekt erkannt und sind konfigurierbar (es gibt dann im BIO...
by rt1970
Wed Jul 10, 2013 17:20
Forum: Server Produkte
Topic: RX300 S7 Onboard-SAS nicht zu gebrauchen?
Replies: 13
Views: 4981

Re: RX300 S7 Onboard-SAS nicht zu gebrauchen?

Es gibt keine SAS-Platten, die im SATA-Modus arbeiten koennten. Hattest Recht! Eine SATA-Platte (passt doch am SAS-Kabel!) wird vom internen SAS-Port 0-4 korrekt und schnell erkannt! Was ist nun mit der Aussage, dass der Lizenz-Key für SAS nicht zusammen mit dem RAID-Controller D2616 funktionieren ...
by rt1970
Tue Jul 09, 2013 14:58
Forum: Server Produkte
Topic: RX300 S7 Onboard-SAS nicht zu gebrauchen?
Replies: 13
Views: 4981

Re: RX300 S7 Onboard-SAS nicht zu gebrauchen?

Das solltest Du RAIDsonic fragen Ich kann fast nicht glauben, dass die Blödsinn schreiben :lol: Ich zwinge niemanden, mir zur glauben :wink: Ich fühle mich nicht gezwungen. Klingt alles nachvollziehbar und logisch! Gibt es ein Backplane mit SAS-Anschluss für 2x oder 4x 2,5" SAS-Platten? Ich wü...
by rt1970
Tue Jul 09, 2013 11:40
Forum: Server Produkte
Topic: RX300 S7 Onboard-SAS nicht zu gebrauchen?
Replies: 13
Views: 4981

Re: RX300 S7 Onboard-SAS nicht zu gebrauchen?

Aber immer braucht man fuer SAS-Platten auch einen SAS-Controller. Wieso kann man dann bei dieser Backplane SATA und SAS-Platten betreiben, obwohl der nur SATA-Anschlüsse hinten hat? http://www.raidsonic.de/de/products/backplanes.php?we_objectID=6802 Sorry für meine Unwissenheit! Habe mich (noch) n...
by rt1970
Tue Jul 09, 2013 10:51
Forum: Server Produkte
Topic: RX300 S7 Onboard-SAS nicht zu gebrauchen?
Replies: 13
Views: 4981

Re: RX300 S7 Onboard-SAS nicht zu gebrauchen?

Danke me@work! Ist ueberhaupt der SAS-Enabler-Key eingebaut? Woran erkenne ich das? Ein Modul ist nicht eingebaut. Ohne den laeuft der Onboard-Controller nur im SATA-Modus, und SAS-Platten funktionieren dann selbstverstaendlich nicht. Die SAS-Platten laufen dann auch nicht im SATA-Modus? Wie sieht e...
by rt1970
Mon Jul 08, 2013 15:15
Forum: Server Produkte
Topic: RX300 S7 Onboard-SAS nicht zu gebrauchen?
Replies: 13
Views: 4981

RX300 S7 Onboard-SAS nicht zu gebrauchen?

Hallo! Da ich vom Support verschiedene Aussagen bekomme, frage ich mal hier... Der RX300 S7 hat doch einen internen SAS-Port. Laut Dokumente: http://manuals.ts.fujitsu.com/file/10595/rx300s7-umm-de.pdf Seite 546 und http://manuals.ts.fujitsu.com/file/10609/rx300s7-d2939-bios-de.pdf Seite 35 und http...
by rt1970
Fri Mar 16, 2012 22:40
Forum: Server Produkte
Topic: TX150 S6 RAID0 in RAID 10 wandeln/erweitern?
Replies: 9
Views: 4893

Re: TX150 S6 RAID0 in RAID 10 wandeln/erweitern?

Vielen Dank me@work! Hast Recht mit dem Ende des schreckens! Ich hoffe, der Server bootet nach einem Restore wieder, wenn der anstatt seinem RAID 0 ein RAID 10 findet. Sollte aber meiner Meinung nach kein Problem sein, da das ja eigentlich der ICH9R händelt und die Treiber die Gleichen bleiben. Die ...
by rt1970
Fri Mar 16, 2012 16:08
Forum: Server Produkte
Topic: TX150 S6 RAID0 in RAID 10 wandeln/erweitern?
Replies: 9
Views: 4893

Re: TX150 S6 RAID0 in RAID 10 wandeln/erweitern?

Das "Restore-Programm" ist NTBackup, klar. Nur mit genau diesem habe ich schon so einiges erlebt - das System lief nach dem Restore eines DC nicht mehr so "rund" wie vorher, da u.a. Dienste nicht mehr automatisch starteten, div. Fehler in der Ereignisanzeige usw. Versteh' mich ni...
by rt1970
Fri Mar 16, 2012 13:07
Forum: Server Produkte
Topic: TX150 S6 RAID0 in RAID 10 wandeln/erweitern?
Replies: 9
Views: 4893

Re: TX150 S6 RAID0 in RAID 10 wandeln/erweitern?

ICH9R ist ein S-ATA-Controller, klar. Allerdings ist der Käfig für die 4 HDDs an einem Mini-SAS-Connector auf dem Board angeschlossen. Mal nur so nebenbei: Bei zwei per Software gespiegelten RAID0 duerfte das NTBackup Dein geringstes Problem sein Die Datensicherung ist auch kein Problem, nur die Rüc...
by rt1970
Fri Mar 16, 2012 10:26
Forum: Server Produkte
Topic: TX150 S6 RAID0 in RAID 10 wandeln/erweitern?
Replies: 9
Views: 4893

Re: TX150 S6 RAID0 in RAID 10 wandeln/erweitern?

Ganz recht, es geht um den integrierten SAS-Controller mit dem Mini-SAS Anschluss (LSI Embedded MegaRAID). Den ServerView-RAID hab ich auf dem SBS 2003 installiert und kann einiges konfigurieren. Meine Hoffnung war, dass ich nachdem ich 2 neue Platten hinzugefügt habe, diese erst als RAID 0 und dann...

Go to advanced search