Search found 4 matches

Go to advanced search

by ryanshackler
Sat Feb 28, 2009 9:44
Forum: AMILO Desktop
Topic: [La 3420] lautsprecher funktionieren nicht ?
Replies: 5
Views: 4600

Re: [La 3420] lautsprecher funktionieren nicht ?

okay habs hinbekommenmein pc hat die lautsprecher nicht angezeigt habs mitz anderen probiert und da funzts

danke
by ryanshackler
Fri Feb 27, 2009 21:45
Forum: AMILO Desktop
Topic: [La 3420] lautsprecher funktionieren nicht ?
Replies: 5
Views: 4600

Re: [La 3420] lautsprecher funktionieren nicht ?

nein egal ob ichs hinten oder vorne probier kommt keine meldung nur bei den kopfhörern wenn ich sie vorne rein mache kommt eine meldung also es öffnen sich 2 fenster einmal wills halt wissen obs kopfhörer oder boxen etc... sind

und des andere ist der realtek audio manager ???
by ryanshackler
Fri Feb 27, 2009 20:55
Forum: AMILO Desktop
Topic: [La 3420] lautsprecher funktionieren nicht ?
Replies: 5
Views: 4600

Re: [La 3420] lautsprecher funktionieren nicht ?

Die lautstärke hab ich schon überall überprüft.

wenn du mit grüne büchse den grünen stecker von den 6 steckern am hinteren teil des computers meinst,hab ich auch gemacht.
by ryanshackler
Fri Feb 27, 2009 20:19
Forum: AMILO Desktop
Topic: [La 3420] lautsprecher funktionieren nicht ?
Replies: 5
Views: 4600

[La 3420] lautsprecher funktionieren nicht ?

hallo leute xD

also hab mir das gute ding geholt und versucht kopfhörer und boxen azuschließen aber geht nix und im geräte manager steht was von speakers aber des geht trotzdem net ???? (kein ton )


weis vll. jm. was

?????

Go to advanced search