Search found 9 matches

Go to advanced search

by Gilles24
Wed Jan 21, 2009 19:19
Forum: PC
Topic: Mon PC ne démarre pas aprés reconnection au 230V
Replies: 8
Views: 3309

Re: Mon PC ne démarre pas aprés reconnection au 230V

ce soir j'étais déçu de vous avoir répondu vite, ça ne venais pas de la poussière car ça à recommencer aujourd'hui et j'ai re-démonté l'alim et je me suis rendu compte que dans un petit coin une bobine self avait une patte de cassé à ras du circuit sans la toucher on pouvais pas le voir, j'ai rallon...
by Gilles24
Tue Jan 20, 2009 19:33
Forum: PC
Topic: Mon PC ne démarre pas aprés reconnection au 230V
Replies: 8
Views: 3309

Re: Mon PC ne démarre pas aprés reconnection au 230V

ce soir je me suis dépanner comme un grand tout seul :wink: mais je remercie ce qui m'ont aider dans ce message et mon orienter vers l'alim car c'était elle. Voilà en 1/2h et pour 0€ ça fonctionne normalement. j'ai démonter le boitier de l'alim puis démonter le circuit imprimer car il avait un petit...
by Gilles24
Fri Jan 16, 2009 20:26
Forum: PC
Topic: Mon PC ne démarre pas aprés reconnection au 230V
Replies: 8
Views: 3309

Re: Mon PC ne démarre pas aprés reconnection au 230V

voici le réponse:
l'ailim coute: 50€ + 14,30€ de port =64.30€ je trouve cela un peu cher non? et si il y a par malheur en plus la carte mère à changer en plus alors :oops:
by Gilles24
Mon Jan 12, 2009 22:25
Forum: PC
Topic: Mon PC ne démarre pas aprés reconnection au 230V
Replies: 8
Views: 3309

Re: Mon PC ne démarre pas aprés reconnection au 230V

voici l'alim actuel: FSP350-60HLC donc une 350 W mais ou je peu trouver la même ?? :roll:
by Gilles24
Mon Jan 12, 2009 20:33
Forum: PC
Topic: Mon PC ne démarre pas aprés reconnection au 230V
Replies: 8
Views: 3309

Re: Mon PC ne démarre pas aprés reconnection au 230V

si si je te crois cjdidos et je te remercie pour ton aide, il faut que je regarde si c'est une 300W et peut-être changé simplement l'alim car je veux pas faire de frais important sur cet machine
by Gilles24
Sat Jan 10, 2009 17:24
Forum: PC
Topic: Mon PC ne démarre pas aprés reconnection au 230V
Replies: 8
Views: 3309

Re: Mon PC ne démarre pas aprés reconnection au 230V

pourtant j'ai contrôler les tensions à la sortie de l'alim et j'ai le 12V partout lorsqu'il démarre pas
by Gilles24
Sat Jan 10, 2009 9:29
Forum: PC
Topic: Mon PC ne démarre pas aprés reconnection au 230V
Replies: 8
Views: 3309

Re: Mon PC ne démarre pas aprés reconnection au 230V

Bonjour, je n'ai rien à l'écran - couper l'inter à l'arrière à le même effet que si je débranche (ça marche toujours pas au redémarrage donc) cela le fait depuis un certain temps au début c'était très rare et maintenant c'est à chaque foie je suis donc obliger de le laisser connecter au 230V
by Gilles24
Fri Jan 09, 2009 16:42
Forum: PC
Topic: Mon PC ne démarre pas aprés reconnection au 230V
Replies: 8
Views: 3309

Mon PC ne démarre pas aprés reconnection au 230V

Bonjour, J'ai un problème depuis quelque temps. Lorsque je débranche et rebranche mon pc pour le démarrer et bien le ventilateur du CPU tourne très vite ( ne retrouve pas ça vitesse normale comme lors du fonctionnement )et les petits voyants verts des lecteurs ne s'allume pas comme lors d'un démarra...

Go to advanced search