Search found 7 matches

Go to advanced search

by fretto
Mon Dec 15, 2008 21:58
Forum: AMILO Desktop
Topic: [Li 3740] Probleme bei Start nach dem Herunterfahren
Replies: 12
Views: 5166

Re: [Li 3740] Probleme bei Start nach dem Herunterfahren

So nun noch ein kurzer Nachtrag um das Ganze zum Abschluss zu bringen. Das System wurde nun mit unterschiedlichen Laufwerken des Typs "TSSTCORP DVD-ROM SH-D 163B" getestet. Ergebnis der Fehler tritt immer wieder auf. Sprich diese Laufwerke (bzw. evtl auch nur die Laufwerke einer bestimmten...
by fretto
Sun Nov 16, 2008 12:31
Forum: AMILO Desktop
Topic: [Li 3740] Probleme bei Start nach dem Herunterfahren
Replies: 12
Views: 5166

Re: [Li 3740] Probleme bei Start nach dem Herunterfahren

Also erstmal vielen Dank. Die Antwort reicht mir so. Der Händler ist leider der Meinung, dass ich die Garantie dadurch verloren habe, dass ich XP anstatt Vista drauf gemacht habe. Da werde ich wohl nochmal "nachtreten" müssen. Ich kann ihm ja deutlich zeigen, woran es liegt... Mal sehen, w...
by fretto
Sat Nov 15, 2008 14:16
Forum: AMILO Desktop
Topic: [Li 3740] Probleme bei Start nach dem Herunterfahren
Replies: 12
Views: 5166

Re: [Li 3740] Probleme bei Start nach dem Herunterfahren

Erstmal Danke für die Antwort. Ja, das ist richtig, das Laufwerk wurde auf unseren Wunsch zusätzlich vom Computerhändler eingebaut. Nach ner Firmaware hatte ich auch schon gesucht, aber nichts gefunden. Ich habe da mal noch ne prinzipielle Frage: An sich hat das Problem doch nichts mit dem Betriebss...
by fretto
Mon Nov 10, 2008 21:41
Forum: AMILO Desktop
Topic: [Li 3740] Probleme bei Start nach dem Herunterfahren
Replies: 12
Views: 5166

Re: [Li 3740] Probleme bei Start nach dem Herunterfahren

So nach ner Woche Urlaub, dann heute mal die Ergebnisse des Tests... Also es lässt sich folgendes sagen: Der Fehler tritt nur auf wenn das TSSTCORP DVD-ROM SH-D 163B eingebunden ist. Wenn ich es vom Mainboard trenne funktioniert das System einwandfrei. Die SATA-Anschlüsse vom Mainboard funktionieren...
by fretto
Thu Oct 30, 2008 15:07
Forum: AMILO Desktop
Topic: [Li 3740] Probleme bei Start nach dem Herunterfahren
Replies: 12
Views: 5166

Re: [Li 3740] Probleme bei Start nach dem Herunterfahren

Also testweise alles abziehen, bringt auch keine Veränderung. Hatte ich vorher auch schon mal getestet. Unter Vista habe ich es nicht getestet. Wenn ich mich richtig erinnere, hatte ich die gleiche Meldung schon am Anfang einmal bevor ich XP installiert habe. Ich bin mir leider nicht 100% sicher. Na...
by fretto
Wed Oct 29, 2008 13:08
Forum: AMILO Desktop
Topic: [Li 3740] Probleme bei Start nach dem Herunterfahren
Replies: 12
Views: 5166

Re: [Li3740] Probleme bei Start nach dem Herunterfahren

Sorry, da habe ich tatsächlich das "i" vergessen. Also es handelt sich um einen Li 3740. Ich möchte auch gleich die Gelegenheit nutzen, dass Problem noch etwas genauer zu beschreiben. Also wie gesagt, ein Neustart aus Windows XP funktioniert ohne Probleme. SATA 1 - WDC WD 6400..., SATA 3 T...
by fretto
Tue Oct 28, 2008 12:51
Forum: AMILO Desktop
Topic: [Li 3740] Probleme bei Start nach dem Herunterfahren
Replies: 12
Views: 5166

[Li 3740] Probleme bei Start nach dem Herunterfahren

Hallo zusammen, bin seit letzter Wocher Besitzer eines AMILO L 3740 und habe folgendes Problem: Der Rechner lässt sich nach dem Herunterfahren erst wieder starten, wenn ich ihn komplett vom Stromnetz getrennt habe (also entweder den Schalter auf der Rückseite bedient habe oder ihn aus der Steckdose ...

Go to advanced search

cron