Search found 9 matches

Go to advanced search

by weberjn
Sun Mar 31, 2013 12:15
Forum: ESPRIMO
Topic: P700 WLAN aktivieren ?
Replies: 0
Views: 1831

P700 WLAN aktivieren ?

Hallo, ich möchte gerne vom Android Tablet direkt per WLAN auf den Esprimo P700 zugreifen. Wie kann ich bei dem PC WLAN aktivieren? Windows 7 zeigt überhaupt keine WLAN Geräte an: Wählt man „Verbinden mit einem Netzwerk herstellen“, dann kommt ein Fenster mit „Wählen Sie den konfigurierenden Drahtlo...
by weberjn
Mon Mar 12, 2012 22:09
Forum: ESPRIMO
Topic: P400 - Sata off - komme nicht ins Bios Setup
Replies: 1
Views: 4477

P400 - Sata off - komme nicht ins Bios Setup

Hallo, ich wollte mit XP Installations-CD booten. Wollte daher im Bios SATA auf IDE schalten, habe dabei aber die OFF Einstellung erwischt. Problem ist, ich komme jetzt überhaupt nicht mehr ins Bios. Drücke ich F2, hängt sich der Rechner auf, das Fujitsu Logo bleibt stehen, rechts unten erscheint &q...
by weberjn
Thu Sep 03, 2009 20:27
Forum: ESPRIMO
Topic: [P5615] [D2461-A2] Lüfter bei CPU Last sofort laut
Replies: 4
Views: 2893

Re: [P5615] [D2461-A2] Lüfter bei CPU Last sofort laut

ReHallo, ich werd mal probieren, die Paste auszutauschen. Hallo, Die Temperaturen sind doch OK, besser geht’s doch bald gar nicht. Ich denke das ein anderer, besser gelagerter Lüfter nicht so laut ist, die Standard Dinger sind allgemein nicht die leisesten. Das Problem ist nicht, daß der Lüfter zu l...
by weberjn
Sun Aug 30, 2009 21:29
Forum: ESPRIMO
Topic: [P5615] [D2461-A2] Lüfter bei CPU Last sofort laut
Replies: 4
Views: 2893

Re: [P5615] [D2461-A2] Lüfter bei CPU Last sofort laut

Hallo, danke für die Hinweise. Ich hab die Orginal-Paste, die am Kühlkörper hing, draufgelassen. Wenn ich den Rechner mit 2x Windows Taschenrechner auf Volllast setze, wird der Lüfter laut und Speedfan zeigt dies: speedfan-100.gif Als ich die Last wieder wegnahm, wurde der Lüfter wieder leise und Sp...
by weberjn
Wed Aug 26, 2009 11:56
Forum: ESPRIMO
Topic: [P5615] [D2461-A2] Lüfter bei CPU Last sofort laut
Replies: 4
Views: 2893

[P5615] [D2461-A2] Lüfter bei CPU Last sofort laut

Hallo, wie im anderen Thread erwähnt, habe ich meinen P5615 (BIOS 6.00 R1.15.2461.A2) mit einem Athlon64 6000+ aufgerüstet. Nun habe ich den Effekt, daß bei CPU Last sofort der Lüfter laut wird (es reicht, wenn ein Kern für eine Sekunde gegen 100% geht). Man könnte auch sagen, ich hab jetzt eine aku...
by weberjn
Thu Aug 13, 2009 9:42
Forum: ESPRIMO
Topic: [P5615] [D2461-A1] Upgrade des Prozessors
Replies: 7
Views: 12480

Re: [P5615] [D2461-A1] Upgrade des Prozessors

Ich habe ein Board D2461-A22 GS 2 http://de.wikipedia.org/wiki/Liste_der_AMD-Athlon-64-X2-Prozessoren Also, ich war jetzt mutig und hab einen Brisbane Athlon64 6000+ (ADV6000IAA5DO) gekauft und es scheint alles zu funktionieren. Ich hatte vorher noch ein Bios Update auf R15 (BIOS 6.00 R1.15.2461.A2...
by weberjn
Tue Aug 11, 2009 0:02
Forum: ESPRIMO
Topic: [P5615] [D2461-A1] Upgrade des Prozessors
Replies: 7
Views: 12480

Re: [P5615] [D2461-A1] Upgrade des Prozessors

Hallo, ich möchte diesen Thread gerne nochmal aufgreifen. Ich habe ein Board D2461-A22 GS 2 Unterstützt es nur die F-Revision (Windsor) oder auch die G (Brisbane)? Falls der Brisbane nicht unterstützt wird, kann man da mit einem Bios Update etwas machen? http://de.wikipedia.org/wiki/Liste_der_AMD-At...
by weberjn
Thu Jun 05, 2008 19:05
Forum: ESPRIMO
Topic: [P5600] XP SP 3 - problemlos?
Replies: 5
Views: 2823

Re: [P5600] XP SP 3 - problemlos?

Also, ich war mutig und hab den SP3 installiert, es funktioniert alles noch.

8-)
by weberjn
Thu May 29, 2008 19:42
Forum: ESPRIMO
Topic: [P5600] XP SP 3 - problemlos?
Replies: 5
Views: 2823

[P5600] XP SP 3 - problemlos?

Hallo,

hat schon jemand Windows XP Servicepack 3 auf einem ESPRIMO P5600 (SiS761) installiert? Geht das problemlos?

Gruß,
Jürgen

Go to advanced search