Search found 5 matches

Go to advanced search

by project-scan
Fri May 30, 2008 15:32
Forum: CELSIUS Workstations
Topic: [W350] Vista - kein Bild im Media Player 11
Replies: 2
Views: 1716

Re: [W350] Vista - kein Bild im Media Player 11

Hallo tomlech,
danke für die Antwort, ich probier es gleich mal aus und melde mich wieder.

Danke.
by project-scan
Tue May 06, 2008 14:13
Forum: CELSIUS Workstations
Topic: [W350] Vista - kein Bild im Media Player 11
Replies: 2
Views: 1716

[W350] Vista - kein Bild im Media Player 11

Hallo liebe FSC Gemeinde... ich besitzte seit letztem Jahr einem Celsius w350. Leider hatte ich schon eine inkompatible Video-Schnittkarte in der Kiste von der ich mich mittlerweile verabschiedet habe... :cry: Nun ist ein neues Problem aufgetaucht. Ich benutze Vista mit SP1 und den media Player 11 L...
by project-scan
Mon Apr 14, 2008 12:33
Forum: ESPRIMO
Topic: [Q5010] Freez bei Windows XP
Replies: 10
Views: 3190

Re: [Q5010] Freez bei Windows XP

Danke für euere Hilfe.

Ich bin auf Vista umgestiegen... und was soll ich sagen, die Kiste läuft und läuft und läuft... :D

Danke nochmals
by project-scan
Thu Apr 03, 2008 10:13
Forum: ESPRIMO
Topic: [Q5010] Freez bei Windows XP
Replies: 10
Views: 3190

Re: [Q5010] Freez bei Windows XP

Hallo Tomlech,
was ist ein PN?
Gruß und Danke.
by project-scan
Sun Mar 30, 2008 13:09
Forum: ESPRIMO
Topic: [Q5010] Freez bei Windows XP
Replies: 10
Views: 3190

[Q5010] Freez bei Windows XP

Hallo liebe Fujitsu-Siemens Freunde. Ich hoffe Ihr könnt mir weiter helfen: Ich besitzte seit Nov. 2007 einen Q5010. :) Ich habe ihn in der Anfangszeit mir Vista betrieben. Da lief er fast zu meiner zufriedenheit. :wink: Bin aber im Januar dann doch auf XP gewechselt. Seit diesem Monat (März) friert...

Go to advanced search