Search found 11 matches

Go to advanced search

by berni8818
Mon Sep 10, 2007 20:50
Forum: LIFEBOOK
Topic: LB C1410 - Seagate-HD 120 GB wird nicht erkannt
Replies: 2
Views: 1641

An den HD's sind keine Jumper gesetzt. Vo daher also auch kein Problem.

Was sagt der Support ?

Bernhard
by berni8818
Sun Sep 09, 2007 8:53
Forum: LIFEBOOK
Topic: LB C1410 - Seagate-HD 120 GB wird nicht erkannt
Replies: 2
Views: 1641

LB C1410 - Seagate-HD 120 GB wird nicht erkannt

Ich habe ein brandneues LB 1410 hier mit original 60GB Seagate HD (SATA). Ich wollte jedoch gleich eine größere HD nutzen und habe hier eine ST9120821AS (120 GB,SATA) von Seagate (Momentus 5400.2), welche aber vom BIOS nicht erkannt wird. Die Platte ansich ist i.O., da sie in meinem Desktop tadelos ...
by berni8818
Tue May 22, 2007 20:45
Forum: SCALEO
Topic: [Pa 2540 - Deutschland PC 9] ATI 1700 zu heiß!?
Replies: 197
Views: 79267

So, Graka ist heute angekommen. Hat wie schon geschrieben einen größeren Lüfter, auch der Kupferkühler scheint dicker und größer zu sein. Läuft jetzt anstandslos in meinem PC, Service ist also sehr gut ! Auf den Kosten für die Rücksendung werde ich wohl sitzenbleiben, aber dass ist das kleinere Übel...
by berni8818
Sun May 20, 2007 17:52
Forum: SCALEO
Topic: DPC 9 Abbau der Frontblende
Replies: 1
Views: 1782

DPC 9 Abbau der Frontblende

Hallo Freunde,

wie der Titel schon aussagt, möchte ich gerne die Frontblende abhaben.
Wenn ich den PC aufhabe, sehe ich aber nix, um da irgendwie ranzukommen !?

Hat das jemand schon mal versucht ? :?

Danke, Bernhard
by berni8818
Sun May 20, 2007 17:49
Forum: SCALEO
Topic: [Pa 2540 - Deutschland PC 9] ATI 1700 zu heiß!?
Replies: 197
Views: 79267

Dank eurer Hinweise hier, habe ich beim Support per Mail mit Hinweis auf diesen Thread einen Vorabtausch der Graka gefordert. Ich muss sagen, anstandslos bekam ich eine Rückmail, dass meine Telefonnummer noch fehlte, danach gleich eine Mail in welcher ich den Vorabtausch bestätigen soll und das habe...
by berni8818
Wed May 02, 2007 17:18
Forum: SCALEO
Topic: [Scaleo T] WLAN LINK-LED
Replies: 6
Views: 5069

Ich meine, die LED ist nicht vorhanden. Siehr nur so aus.
Ich hatte vor, diese LED für die HD-Aktivität zu nutzen, doch da geht kein Kabel von weg !

Bernhard
by berni8818
Tue Apr 17, 2007 21:24
Forum: SCALEO
Topic: [Pa 2540 - Deutschland PC 9] ATI 1700 zu heiß!?
Replies: 197
Views: 79267

Habe gerade mal etwas geändert. TV-Karte raus, WLAN-Karte unten und das mittlere Slotblech raus -> damit bleibt die Normaltemp bei ca. 69 °C und 3DMark05 läuft ohne Piepsen durch. Die Temp geht auf ca. 95 °C hoch. Wenn ich die Demo von 3DMark durchlaufen lasse, fängt er irgendwann mit Piepsen an. Be...
by berni8818
Mon Apr 16, 2007 17:31
Forum: SCALEO
Topic: [Pa 2540 - Deutschland PC 9] ATI 1700 zu heiß!?
Replies: 197
Views: 79267

Da ich mich ja auch mit dem Hitzeproblem herumplage, eine Frage: Der Zalmann VF-900, benötige ich da den nächsten PCI-Slot als Platz ? Habe da nämlich meine WLAN-Karte drin. Ev. kann ich auf die TV-Karte verzichten und die WLAN-Karte tiefer rücken. Aus den Bildern von Kami1's Link ist die Baugröße n...
by berni8818
Mon Apr 16, 2007 16:44
Forum: SCALEO
Topic: Deutschland PC 9 mit XP Professional/Media Center 2005
Replies: 10
Views: 6487

Ich nutze XP Prof., die Fernbedienung habe ich noch garnicht ausgepackt, da ich das TV-Modul eher nicht benötige 8)

Bernhard
by berni8818
Fri Apr 13, 2007 11:56
Forum: SCALEO
Topic: [Pa 2540 - Deutschland PC 9] ATI 1700 zu heiß!?
Replies: 197
Views: 79267

Erst durch eure Threads aufmerksam geworden, habe ich den 3DMark05 mal laufen lassen auf meinem neuen DPC9, hat ja keine Minute gedauert, bis das Gepiepe losging )-: FS sollte da mal fix eine Lösung auf den Markt bringen, ein Vorabtausch der Graka käme da in Frage. Meinen PC werde ich deswegen nicht...
by berni8818
Thu Apr 12, 2007 18:19
Forum: SCALEO
Topic: Deutschland PC 9 mit XP Professional/Media Center 2005
Replies: 10
Views: 6487

Bei mir läuft seit ein paar Tagen auch XP neben Vista. Das Soundtreiberproblem hatte ich anfangs auch. Habe mir den WDM_R164 von Realtek geladen. Er meckert zwar bei der Installation, aber einfach bestätigen, nach einem Reboot gehts dann. Von ATI kam auch der passende Grafiktreiber (der von FSC ging...

Go to advanced search