Search found 33 matches

Go to advanced search

by columbo1979
Sun Jan 14, 2007 15:56
Forum: Allgemeine Themen
Topic: Zu heiß!
Replies: 7
Views: 5656

1.Hast du ausreichend Kühlung? JA
2.Den Rechner von Staub entfernen JA
3.Hast du deine CPU übertaktet? NEIN

Wie gesagt, ging ja auch immer, ohne Änderung auf einmal 10 Grad mehr!
by columbo1979
Sun Jan 14, 2007 10:51
Forum: Allgemeine Themen
Topic: Zu heiß!
Replies: 7
Views: 5656

Zu heiß!

Hallo,
ich habe einen X3800 X2, die CPU hat durchschnittlich 51 Grad (Ruhezustand), allerdings seit etwa ein paar Tagen geht dieser nicht mehr unter 60. Ich dachte, es liegt an einem Programm, aber schon beim booten läuft der "heiß"... woran kann es liegen? Danke!
by columbo1979
Sun Oct 15, 2006 17:44
Forum: Allgemeine Themen
Topic: 2 Modem Kabel
Replies: 0
Views: 2235

2 Modem Kabel

Hallo,
ich hatte 2 verschiedene Modemkabel dabei. Das eine ist für den N-Anschluss der TAE. Aber wofür der andere ? Danke !
by columbo1979
Wed Oct 04, 2006 10:00
Forum: AMILO Notebook
Topic: AMILO 7320 / 1,7 GHz M Intel
Replies: 2
Views: 4929

Habe dies nun mal an FJ-S geschrieben: Hallo, habe mir vorgestern das Notebook geholt. Bin so auch zufrieden, aber der Akku hällt bei einer Prozessorbelastung von 0-5% (Word Dokumente bearbeiten) noch nicht mal 60 Minuten. Ich habe mich für dieses Notebook entschieden, da dies einen sogenannten (M)o...
by columbo1979
Mon Oct 02, 2006 19:41
Forum: AMILO Notebook
Topic: AMILO 7320 / 1,7 GHz M Intel
Replies: 2
Views: 4929

AMILO 7320 / 1,7 GHz M Intel

Hallo, habe mir heute das oben genannte Notebook geholt und komplett eingerichtet und auch Akku geladen, bis auf 100 %. Und danach wirklich simple Sachen auf Akkuleistung gemacht (paar Internetseiten geschaut und auch Word-Dokumente angesehen). Der Akku lief aber etwa nur 40 Min. Laut Handbuch heißt...
by columbo1979
Wed Sep 13, 2006 13:01
Forum: Allgemeine Themen
Topic: explorer.exe
Replies: 8
Views: 8756

Meine Werte :

http://www.tonischeel.de/sonst/speicher.JPG

Sind doch recht hoch, oder ? (RAM)
by columbo1979
Sat Sep 02, 2006 10:25
Forum: Allgemeine Themen
Topic: explorer.exe
Replies: 8
Views: 8756

Bringt leider alles nichts...
Kann es an einer weiteren IDE HDD liegen, die ich noch angeschlossen habe ?
by columbo1979
Fri Aug 18, 2006 18:19
Forum: Allgemeine Themen
Topic: explorer.exe
Replies: 8
Views: 8756

alles in ordnung :-( noch ne idee ?
by columbo1979
Thu Aug 17, 2006 16:56
Forum: Allgemeine Themen
Topic: explorer.exe
Replies: 8
Views: 8756

Nee... leider alles nicht :-(
by columbo1979
Thu Aug 17, 2006 12:43
Forum: Allgemeine Themen
Topic: explorer.exe
Replies: 8
Views: 8756

explorer.exe

Hallo, hin und wieder, wenn ich auf Arbeitsplatz klicke, kommt die Meldung : Explorer.exe : Die Anwenung in "0x7c9211de" verweist auf ein Speicher in "0x000000". Der Vorgang "read" konnte nicht auf dem Speicher durchgeführt werden. Woran kann dies liegen ? Danke !
by columbo1979
Sun Jul 30, 2006 12:43
Forum: SCALEO
Topic: Scaleo Pa Gamer PC wird zu heiß!
Replies: 28
Views: 25550

Bei mir wird der Grafikprozessor nicht angezeigt... muss man dafür etwas aktivieren ?
Meine Temps : (Leider nicht besser...)
http://tonischeel.de/sonst/pc.png
by columbo1979
Sun Jul 30, 2006 8:50
Forum: SCALEO
Topic: Scaleo Pa Gamer PC wird zu heiß!
Replies: 28
Views: 25550

Re:

Dede1988 wrote:
columbo1979 wrote:Wie hast du die Grafiktemp denn gemessen ? Eigentlich zeigt kein Programm dies an...


Wieso sollte das kein Programm anzeigen??

Ich habe das mit Everest und Ati Tool ausgelesen!
`

Magst mir mal ein screenshot von everest senden ? also das bild, die temp der grafikkarte anzeigt ?
by columbo1979
Sat Jul 29, 2006 18:28
Forum: SCALEO
Topic: Scaleo T: Extremes Termperatur-Problem!!
Replies: 28
Views: 37176

Ja, danke... sieht ja recht wild aus :-) Kannst du das Kabel nicht noch "besser" zusammenpacken ?
by columbo1979
Sat Jul 29, 2006 18:27
Forum: SCALEO
Topic: Scaleo Pa Gamer PC wird zu heiß!
Replies: 28
Views: 25550

Wie hast du die Grafiktemp denn gemessen ? Eigentlich zeigt kein Programm dies an...
by columbo1979
Fri Jul 28, 2006 15:58
Forum: SCALEO
Topic: Scaleo T: Extremes Termperatur-Problem!!
Replies: 28
Views: 37176

Re:

Wie gesagt, ich habs in den Griff bekommen. 60 Grad Vollast bei 35Grad Raumtemperatur. Das ganz große Problem ist das Netzteil, da viel Hitze durch Ihn in das Innere abgestrahlt wird, da hilft so ein Lüfter Front wenig. Eine dirkete Kühlung der Netzteiles bringt eines an Kühlung. Fasst mal den Kast...

Go to advanced search