Search found 3 matches

Go to advanced search

by FrankB
Thu Mar 21, 2019 8:31
Forum: Server Produkte
Topic: TX300 S7 Strom OK trotzdem kein Start
Replies: 2
Views: 1054

Re: TX300 S7 Strom OK trotzdem kein Start

Klar könnte das Board tot sein, aber wer wird denn vorschnell aufgeben? Woran machst du fest, dass IRMC nicht mehr startet? Gibts keinen Connect auf dem Service-LAN? Trivialitäten wie z.B. kaputten Powertaster hast Du ausgeschlossen? Leuchten außer Standby noch andere LEDs? Mal alle nicht zwingend n...
by FrankB
Wed Mar 20, 2019 14:37
Forum: Server Produkte
Topic: RX300S6 - Probleme mit RAM Upgrade
Replies: 2
Views: 1110

Re: RX300S6 - Probleme mit RAM Upgrade

Bei den meisten Primergys ist innen im Deckel ein Bestückungsschema. Oder Mainboardhandbuch konsultieren. Funktionieren denn nur die neuen Module allein? Zwischen älteren und neueren Modulen gibts manchmal Timing-Probleme. Ansonsten umtauschen. Wenn der Händler zugesichert hat, dass sie funktioniere...
by FrankB
Wed Mar 20, 2019 10:59
Forum: Server Produkte
Topic: RX1330M4 Headless-Betrieb mit PCIe-Grafikkarte (Quadro P400)
Replies: 0
Views: 1395

RX1330M4 Headless-Betrieb mit PCIe-Grafikkarte (Quadro P400)

Hallo, ich habe einen RX1330M4 mit zusätzlicher Quadro-Grafikkarte. Wenn an dieser kein Monitor angeschlossen ist und der Server neu startet, kriege ich einen CSS-Fehler und im Server-Monitor wird ein BIOS-Post Fehler "Keine Grafik gefunden" angezeigt. Lässt sich das irgendwie vermeiden/ab...

Go to advanced search