Filme starten nicht mehr.

Moderator: ModTeam

pdressler

Filme starten nicht mehr.

Postby pdressler » Fri Mar 03, 2006 20:28

Hallo,

bei mir starten keine Filme bei VOD. Also, Film auswählen, dann erscheint das die Schlatfläche "Film starten", und nachdem ich dort angeklickt habe erscheint auf ewig die Warteschleifen-Uhr.

Gestern bei T-Online angerufen, und die haben es mal bei ihren Geräten probiert. Siehe da, sie haben dasselbe Problem. Aber nur mir einer Activity, die anderen funktionieren. Deshalb hat man mir mitgeteilt, dass man keine Ahnung hat was das Problem ist und man mir leider nicht helfen kann. Sollte es doch mal bei Siemens probieren, sie können es leider nicht weiterleiten. Schade, sehr schlechter Service.

Kann jemand helfen? Würde gerne auch diese Funktionalität der Box nutzen.

Danke und Gruß
Peter

User avatar
Bralle
Posts: 46
Joined: Sat Sep 25, 2004 0:00
Location: Duisburg

Postby Bralle » Tue Mar 07, 2006 22:38

Ich hab das gleiche Problem seit ca 2 Wochen. Seitdem Ich das Fix installiert hatte kann ich VoD nicht mehr nutze.Hqab 2x Recovery 2 durchgeführt.AMC ausgeschaltet und neugestartet und Bild justiert.Aber alles ohne Erfolg
Gruß Bralle
Activy Media Center 350 2x Kabel 1.6.115ß +Crashtool
Unitymedia Speedport W700V

POstermann

Postby POstermann » Wed Mar 08, 2006 0:04

Hallo,

habe das gleiche Problem ...

Ich verwende den Fix aber noch nicht!!!

Mit freundlichen Grüßen

POstermann

User avatar
Bralle
Posts: 46
Joined: Sat Sep 25, 2004 0:00
Location: Duisburg

Postby Bralle » Wed Mar 08, 2006 22:49

Hoppla
Wie durch ein Wunder kommt die PIN-Abfrage und es läuft wieder!!!!!!!!!!1
Gruß Bralle
Activy Media Center 350 2x Kabel 1.6.115ß +Crashtool

Unitymedia Speedport W700V

pdressler

Es geht wieder.

Postby pdressler » Sat Mar 11, 2006 10:33

Es funktioniert wieder. Wer auch immer daran gearbeitet hat, vielen Dank!
:D

Sven

Postby Sven » Mon Mar 13, 2006 11:53

Bitte schön :D

Danke für das Feedback!


Return to “T-ONLINE VISION ON TV”

Who is online

Users browsing this forum: No registered users and 0 guests