Netzwerkfreigaben werden nicht mehr gefunden?!

Moderator: ModTeam

Grobi
Posts: 12
Joined: Sat Dec 17, 2005 18:30

Postby Grobi » Mon Dec 19, 2005 20:30

mein Problem hat sich ebenfalls erledigt.
Bei dem Update ging wohl das Passwort des Activy Users, der auf die Netzwerkshares zugreift verlohren.
Ich habs jetzt nochmal neu eingetragen und jetzt alle Shares gefunden.
Activy Media Center 370 - 2x SAT
Version 1.6.115
LAN zu DSL Router

User avatar
Jimmy
Posts: 51
Joined: Fri Nov 05, 2004 1:00
Product(s): AMC 370 2 x Haupauge Analog>LCD 32" via Scart
AMC 350 2 x Haupauge Analog>Plasma 50" via Scart
DSL-EasyBox 802 flat
Location: München
Contact:

Netzwerk wird am AMC nicht erkannt!!!!!!!

Postby Jimmy » Sun Jan 29, 2006 5:02

Guten morgen !

Besitze seit fast 2 Jahren nun einen AMC 350 Kabel---Alles Bestens---
Dieser wird via Router mit vorgegeber IP im "LAN" sowie im WAN genutzt.

Nun habe ich mir zusätzlich (weils so schön ist) :D noch einen
AMC 370 Kabel zugelegt. Hier funktioniert auch alles, bis auf das Netzwerk, was nicht so will wie ich.
Der AMC370 wird auf einem externen PC mit seinem Namen zwar erkannt, jedoch ohne Zugriff auf Daten vom AMC370!!
Vom AMC370 aus, kann kein Internet und auch kein Zugriff auf PC-Daten vorgenommen werden.
Habe auch einen PING-Test vorgenommen der auch erfolglos war.
Im Router will der AMC370 auch nicht initialisiert werden.
WAS IST DA NUR LOS ?
-Netzwekkarte "on Board :oops:" defekt ?
Wird der AMC370 erst nach längerer Zeit erkannt ?.......
Wo gibt hier einen Netzwerkspezialisten, der mir Tips geben kann?
Habe bereits eine Software Neuinstallation vorgenommen, auch ohne Erfolg.
Macht es Sinn die FP vom AMC350 in den 370 zu tauschen ?
Geht da auch nix Futsch ?
Übrigens, auf dem 370 ist noch die Software 1.4.22.4 installiert, wens hilft..

DANKE im voraus für gute TIPS !!! :D
AMC 350 2x Kabel >Sleepingroom auf LG 32\" Vers. 1.6.115
AMC 370 2x Kabel >Livingroom auf Pioneer 50\" 1.5.136
Beide im LAN vernetzt

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Postby Touchscreen » Sun Jan 29, 2006 11:22

Das Forum an mehreren Stellen mit dem gleichen Eintrag zu penetrieren bringt auch nicht mehr Hilfe.
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β


Return to “HEIMNETZWERK / EXTERNE GERÄTE”

Who is online

Users browsing this forum: No registered users and 0 guests

cron