Festplatte Defekt! Kein Backup!

Moderator: ModTeam

Screwdriver
Posts: 20
Joined: Mon Dec 08, 2008 19:19
Product(s): AMC 370 Dual Analog Kabel
Version 1.6.115
750 GB WD
WLAN USB STICK NETGEAR WG111v3

Re: Festplatte Defekt! Kein Backup!

Postby Screwdriver » Sat Jan 10, 2009 17:56

Ich habe mir eine USB Tastatur gekauft aber mein AMC erkennt sie nicht,ist doch irgendwie logisch wenn kein Betriebssystem auf der Platte ist,oder liege da Falsch?


ja, da liegst du falsch.

du bist doch schonmal bis zu diesem punkt gekommen : Press any Key to boot from CD

und das geht jetzt nicht mit der tastatur?

User avatar
lochness
Posts: 3224
Joined: Sat Feb 04, 2006 20:42
Product(s): Myrica TV P42-2H
AMC 570 SAT (3.2.419 + VZD2)
AMC 370 SAT (1.6.115+VZD2)
AMP 150 (1.03.28eu)
3 x AMS 150 (V2.00 + NExt V2.0.06)
SBLAN2 R1.0 (V2.00 + NExt V2.0.06)
SBLAN2 R1.1 (V2.00 + NExt V2.0.06)
Storagebird DUO 35-LR (V1.03)
SB-L V1 (80GB, NetHDD007-0802)
Celvin Q800 4x2TB
Celvin Q700 2x1TB
Celvin Q600 1x2TB
Location: Bad Lippspringe

Re: Festplatte Defekt! Kein Backup!

Postby lochness » Sat Jan 10, 2009 18:13

Das ist unabhängig vom Betriebssystem. Die USB-Tastatur sollte soweit erkannt werden, dass man in das BIOS des AMC kommt. Dazu muss man das AMC ganz ausschalten (Einstellungen / Aussschalten). Dann die Tastatur anstecken und das AMC einschalten. Recht schnell nach dem Einschalten, wenn der erste blaue Schirm kommt, F2 drücken. Unter "Advanced" muss man "USB Legacy Support" von "Disabled" auf "Enabled" ändern. Dann das BIOS verlassen (Exit, Save Changes & Exit, Yes). Danach sollte die Tastatur funktionieren. Viel Erfolg.

Döri
Posts: 15
Joined: Thu Jan 08, 2009 16:59
Product(s): AMC 370 2X SAT
Location: Dörentrup NRW

Re: Festplatte Defekt! Kein Backup!

Postby Döri » Sat Jan 10, 2009 21:43

@Screwdriver Nein AMC hat meine Tastatur nicht erkannt aber ich Danke Dir!
@lochness Nach Deiner Erklärung lief alles super AMC hat die Tastatur auch erkannt.
Dann kam: Starting Activy Loader dann warte,warte,warte.Nun kam: Please wait,nach zirker einer Minute
ging es nicht mehr weiter.??????? Danke für die bisherige Hilfe,ich denke wir kriegen das Problem gemeinsam im Griff.
Mfg.Döri

User avatar
lochness
Posts: 3224
Joined: Sat Feb 04, 2006 20:42
Product(s): Myrica TV P42-2H
AMC 570 SAT (3.2.419 + VZD2)
AMC 370 SAT (1.6.115+VZD2)
AMP 150 (1.03.28eu)
3 x AMS 150 (V2.00 + NExt V2.0.06)
SBLAN2 R1.0 (V2.00 + NExt V2.0.06)
SBLAN2 R1.1 (V2.00 + NExt V2.0.06)
Storagebird DUO 35-LR (V1.03)
SB-L V1 (80GB, NetHDD007-0802)
Celvin Q800 4x2TB
Celvin Q700 2x1TB
Celvin Q600 1x2TB
Location: Bad Lippspringe

Re: Festplatte Defekt! Kein Backup!

Postby lochness » Sat Jan 10, 2009 23:15

@Döri: Hattest Du eine neue Platte eingebaut, oder mal geschaut, ob die alte Fehler hat?
Die Platte könnte man auch an einem PC mit einem Testprogramm überprüfen.
Last edited by lochness on Sun Jan 11, 2009 11:12, edited 1 time in total.

Döri
Posts: 15
Joined: Thu Jan 08, 2009 16:59
Product(s): AMC 370 2X SAT
Location: Dörentrup NRW

Re: Festplatte Defekt! Kein Backup!

Postby Döri » Sun Jan 11, 2009 10:54

Nein das war noch die Alte mag sein das sie kaputt ist.
Ich melde mich wieder.
Mfg.Döri

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Re: Festplatte Defekt! Kein Backup!

Postby Touchscreen » Mon Jan 12, 2009 12:28

Döri wrote:Hallo Touchscreen!

Erstmal vielen Dank für Deine Mühe.Mir ist nur noch nicht klar was eine iso oder ein file ist,bitte nicht lachen.
Ich habe das gesamte Paket 1.6.115 entpackt,es sind 15 Einträge sie lauten:













Jetzt möchte ich Wissen was davon die iso ist.Ich sage schon mal Danke.
Mfg.Döri



Irgendwie fehlt mir hier eine Anzeige...
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

Döri
Posts: 15
Joined: Thu Jan 08, 2009 16:59
Product(s): AMC 370 2X SAT
Location: Dörentrup NRW

Re: Festplatte Defekt! Kein Backup!

Postby Döri » Mon Jan 12, 2009 21:20

Hallo Touchscreen!
Ich habe aus versehen die Ordner bzw.Datein mit eingetragen,habe diese aber wieder gelöscht,weil mir Auflagen gemacht wurden .Wir dürfen doch nichts weitergeben.
Mfg.Döri

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Re: Festplatte Defekt! Kein Backup!

Postby Touchscreen » Tue Jan 13, 2009 18:45

Ich weiß nicht, ob ein Screenshot aus dem Explorer auch darunter fällt. Ich denke eher man meint, dass man die Software und die Passwörter nicht weitergeben darf. Aber, ist auch in Ordnung.
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

Döri
Posts: 15
Joined: Thu Jan 08, 2009 16:59
Product(s): AMC 370 2X SAT
Location: Dörentrup NRW

Re: Festplatte Defekt! Kein Backup!

Postby Döri » Fri Jan 16, 2009 13:10

@Touchscreen
Habe heute eine neue Platte eingebaut es geht aber nur bis zu den Punk:Please wait.....
Also warte ich, eine halbe Stunde oder so,aber es tut sich nichts???????
Kann mir einer sagen was ich falsch mache?
Mfg.Döri

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Re: Festplatte Defekt! Kein Backup!

Postby Touchscreen » Fri Jan 16, 2009 15:06

Kann ich so nicht beantworten, was du falsch gemacht hast. Klingt erst mal alles richtig. Nur, die Wartephase ist etwas lang. Da wir jetzt ja ein neues System haben, könntest du ein Recovery 1 anstoßen. (Kann ja nichts kaputt gehen)
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

Döri
Posts: 15
Joined: Thu Jan 08, 2009 16:59
Product(s): AMC 370 2X SAT
Location: Dörentrup NRW

Re: Festplatte Defekt! Kein Backup!

Postby Döri » Fri Jan 16, 2009 16:04

Touchscreen wrote:Kann ich so nicht beantworten, was du falsch gemacht hast. Klingt erst mal alles richtig. Nur, die Wartephase ist etwas lang. Da wir jetzt ja ein neues System haben, könntest du ein Recovery 1 anstoßen. (Kann ja nichts kaputt gehen)

Kannst Du mir verraten was Du mit Recovery 1 anstoßen meinst?

annsee
Posts: 363
Joined: Mon May 10, 2004 0:00

Re: Festplatte Defekt! Kein Backup!

Postby annsee » Fri Jan 16, 2009 17:18

Bedienungsanleitung
http://support.fujitsu-siemens.de/Manua ... uID=199854
Seite 114 folgende
Recovery 1: ist Auslieferungszustand wiederherstellen

Döri
Posts: 15
Joined: Thu Jan 08, 2009 16:59
Product(s): AMC 370 2X SAT
Location: Dörentrup NRW

Re: Festplatte Defekt! Kein Backup!

Postby Döri » Fri Jan 16, 2009 19:14

annsee wrote:Bedienungsanleitung
http://support.fujitsu-siemens.de/Manua ... uID=199854
Seite 114 folgende
Recovery 1: ist Auslieferungszustand wiederherstellen

Danke für die Hilfe habe ich auch gemacht,aber es rührt sich nichts.
Habe zuerst gedacht es liegt am CD Laufwerk aber es ist nicht so,weil ich schon 3 (in Worten drei) ausprobiert habe. :?

User avatar
Touchscreen
Posts: 3040
Joined: Tue Mar 01, 2005 1:00
Product(s): AMC370i (Celeron 1400, HD750GB), SB-LAN 160GB, LifeBook NH532, SB XL-E 750GB, SB-Solo 35-UB 1TB, Loox T830, Scaleo Home Server 2155, SB-Solo 20U, Amilo Mini Ui 3520 2GB, Celvin Q700
Location: Hilden

Re: Festplatte Defekt! Kein Backup!

Postby Touchscreen » Fri Jan 16, 2009 22:20

Rührt sich nichts? Kein Menü, gar nichts? Gerät richtig ausgeschaltet? Dann probier noch mal mit der Installations-CD aus das System erneut aufzusetzen.
AMC 370i 2*Kabel an Sony KDL 40W5
AMC-Tastatur, Binford 6100 (mehr Power! 318,2h frei)
SW 1.6.115SR5 & CrashTool
APP 2.0.12
GUI 1.5.0.18
WLAN AVM 7170 ISDN (10/100 BT) T-DSL 16k
StorageBird-LAN 802-H5N1β

Döri
Posts: 15
Joined: Thu Jan 08, 2009 16:59
Product(s): AMC 370 2X SAT
Location: Dörentrup NRW

Re: Festplatte Defekt! Kein Backup!

Postby Döri » Sat Jan 17, 2009 12:56

Ich habe mal den " drei Tastengriff"angewendet,dann kam diese Meldung: E61:Keystroke,Boot-PROM aborted was immer das auch heist.


Return to “SONSTIGES”

Who is online

Users browsing this forum: No registered users and 1 guest