Problem mit der Revisionsnummer - 1.0 oder 1.1?

FIRMWARE

Moderator: ModTeam

User avatar
lochness
Posts: 3224
Joined: Sat Feb 04, 2006 20:42
Product(s): Myrica TV P42-2H
AMC 570 SAT (3.2.419 + VZD2)
AMC 370 SAT (1.6.115+VZD2)
AMP 150 (1.03.28eu)
3 x AMS 150 (V2.00 + NExt V2.0.06)
SBLAN2 R1.0 (V2.00 + NExt V2.0.06)
SBLAN2 R1.1 (V2.00 + NExt V2.0.06)
Storagebird DUO 35-LR (V1.03)
SB-L V1 (80GB, NetHDD007-0802)
Celvin Q800 4x2TB
Celvin Q700 2x1TB
Celvin Q600 1x2TB
Location: Bad Lippspringe

Re: Problem mit der Revisionsnummer - 1.0 oder 1.1?

Postby lochness » Sun Jun 22, 2008 22:11

Das Popup sollte die Zeit von 70 Sekunden runterzählen, das ist eine Funktion der SBLAN2-Webseite. In der Zeit bootet der SBLAN2.
Mit dem FireFox sollte es aber auch gehen, siehe anderer Thread von mir.
Ich hoffe nur, Dein SBLAN2 fährt jetzt wieder vernünftig hoch.

ppcboot
Posts: 9
Joined: Tue Jun 17, 2008 17:16
Product(s): Storagebird Lan2 V (auf dem gerät steht 1.0 und im WI 1.1)

Re: Problem mit der Revisionsnummer - 1.0 oder 1.1?

Postby ppcboot » Sun Jun 22, 2008 22:22

sordala, jetzt geht wieder alles, nas läuft und next ist drauf und läuft, ich freu mich wie ein schneekönig, danke für die hilfe, jetzt kann ich mir sogar mal gedanken darüber machen evtl. selbst was zu basteln für das sblan2

User avatar
lochness
Posts: 3224
Joined: Sat Feb 04, 2006 20:42
Product(s): Myrica TV P42-2H
AMC 570 SAT (3.2.419 + VZD2)
AMC 370 SAT (1.6.115+VZD2)
AMP 150 (1.03.28eu)
3 x AMS 150 (V2.00 + NExt V2.0.06)
SBLAN2 R1.0 (V2.00 + NExt V2.0.06)
SBLAN2 R1.1 (V2.00 + NExt V2.0.06)
Storagebird DUO 35-LR (V1.03)
SB-L V1 (80GB, NetHDD007-0802)
Celvin Q800 4x2TB
Celvin Q700 2x1TB
Celvin Q600 1x2TB
Location: Bad Lippspringe

Re: Problem mit der Revisionsnummer - 1.0 oder 1.1?

Postby lochness » Sun Jun 22, 2008 22:44

Wenn Du selbst was machen willst, und NExt gut findest, dann würde ich mich freuen, wenn Du bei uns mitmachen würdest. Wir haben da einige "Regeln" um Pakete zu bauen, dafür fügen diese sich dann direkt in die Verwaltung ein. Kannst Dich ja bei mir melden, wenn Du Zeit und Lust hast. An was hattest Du gedacht? Wir haben auch eine Ideenliste hier im Forum.

ppcboot
Posts: 9
Joined: Tue Jun 17, 2008 17:16
Product(s): Storagebird Lan2 V (auf dem gerät steht 1.0 und im WI 1.1)

Re: Problem mit der Revisionsnummer - 1.0 oder 1.1?

Postby ppcboot » Sun Jun 22, 2008 22:50

also ich würde mich da gerne mit einbringen, und melde mich im laufe der woche noch einmal bei euch, am mittwoch wirds ersteinmal kritisch, bezüglich onkel doktor, aber wenn das alles so läuft wie es soll dann werde ich mich melden


Return to “Firmware”

Who is online

Users browsing this forum: No registered users and 1 guest