Absturz nach Neuinstallation

SONSTIGES

Moderator: ModTeam

User avatar
Dieter59
Posts: 781
Joined: Sat Jan 20, 2007 12:05
Product(s): AMC 570 Sat (3.2.419) am Devolo
MP 150 (1.03.28eu)
Western Digital TV Live
Vollzugriff deluxe 2.70
P4 640 HT Prozessor 1GB RAM 500GB Festplatte
Router Speedport W723V
Samsung UE55C6000 55" LED Backlight
Samsung UE32C6700 32" LED Backlight
Samsung UE32ES5700 32" LED Backlight
Yamaha RXV 1400 RDS
Location: Saarbrücken

Absturz nach Neuinstallation

Postby Dieter59 » Tue Dec 07, 2010 22:19

Hallo, langsam stinkts mir mit der Kiste:

weilich in letzter Zeit wieder öfter Probleme hatte, habe ich mich entschlossen, mal wieder alles neu aufzusetzen

Also Installation von Grund auf und dann die Sachen ergänzt, die man so braucht, VZGd, HTPatch, SkipDay, EPGHack...

Jetzt ist mir schon das dritte Mal die Kiste stehen geblieben, nachdem der EPH Import fertig war.

Die FSCTV_EPG_server.exe und die EPGmap.xml sind die richtigen...

Hat jemand einen Tipp?

Viele Grüße
Dieter

User avatar
kbrause
Posts: 1320
Joined: Thu Jul 06, 2006 12:33
Product(s): |
1 x MR400 T-EntertainTV Plus
3 x MR200 T-EntertainTV Plus

Gnadenbrot :-)
570 2 x Fremdkarten DVB-S2 + P4-670HT
------(mit HDTV)

NoName Giga Hub (Sternkopler)
AVM 7390 (VOIP + WLAN + DECT + NAS + Mediastore)
AVM 7240 (Repeater WLAN + DECT)
T-DSL VDSL 50
Location: Süddeutschland

Re: Absturz nach Neuinstallation

Postby kbrause » Tue Dec 07, 2010 23:13

Bei mir war solche unerwarteten Aussetzer immer nach einem DB-Rücksetzen wech ;-)
Zwar hatte ich keine mit dem EPG-Patch aber zuvor mit der EPG allgemein...
Try it and report : Wir wollen doch keinen Hardliner hier verlieren ;-)

User avatar
Dieter59
Posts: 781
Joined: Sat Jan 20, 2007 12:05
Product(s): AMC 570 Sat (3.2.419) am Devolo
MP 150 (1.03.28eu)
Western Digital TV Live
Vollzugriff deluxe 2.70
P4 640 HT Prozessor 1GB RAM 500GB Festplatte
Router Speedport W723V
Samsung UE55C6000 55" LED Backlight
Samsung UE32C6700 32" LED Backlight
Samsung UE32ES5700 32" LED Backlight
Yamaha RXV 1400 RDS
Location: Saarbrücken

Re: Absturz nach Neuinstallation

Postby Dieter59 » Sat Dec 11, 2010 1:35

Try it and report : Wir wollen doch keinen Hardliner hier verlieren ;-)


Kummer Resistenten würde auch passen :wink:

Danke für den Tipp, ich werde das mal ausprobieren. Blöd ist halt nur, dass der Fehler nicht reproduzierbar ist.

Viele Grüße
Dieter

User avatar
Dieter59
Posts: 781
Joined: Sat Jan 20, 2007 12:05
Product(s): AMC 570 Sat (3.2.419) am Devolo
MP 150 (1.03.28eu)
Western Digital TV Live
Vollzugriff deluxe 2.70
P4 640 HT Prozessor 1GB RAM 500GB Festplatte
Router Speedport W723V
Samsung UE55C6000 55" LED Backlight
Samsung UE32C6700 32" LED Backlight
Samsung UE32ES5700 32" LED Backlight
Yamaha RXV 1400 RDS
Location: Saarbrücken

Re: Absturz nach Neuinstallation

Postby Dieter59 » Tue Dec 14, 2010 22:33

ein Nichtautreten des Fehlers ist zwar kein Beweis, aber seit Samstag Abend bis heute kein Absturz mehr :)

Danke für den Tip!

Viele Grüße
Dieter

User avatar
kbrause
Posts: 1320
Joined: Thu Jul 06, 2006 12:33
Product(s): |
1 x MR400 T-EntertainTV Plus
3 x MR200 T-EntertainTV Plus

Gnadenbrot :-)
570 2 x Fremdkarten DVB-S2 + P4-670HT
------(mit HDTV)

NoName Giga Hub (Sternkopler)
AVM 7390 (VOIP + WLAN + DECT + NAS + Mediastore)
AVM 7240 (Repeater WLAN + DECT)
T-DSL VDSL 50
Location: Süddeutschland

Re: Absturz nach Neuinstallation

Postby kbrause » Tue Dec 14, 2010 23:01

Nichts desto trotz würde ich die Festplatte mal auf Herz und Nieren prüfen: Das ja nicht das erste Mal bei dir und irgendwoher müssen die Inkonsistenzen der Datenbank ja kommen. Übrigens Datenbank ist auf Laufwerk E:

Code: Select all

chkdsk E: /F /R /X

User avatar
Dieter59
Posts: 781
Joined: Sat Jan 20, 2007 12:05
Product(s): AMC 570 Sat (3.2.419) am Devolo
MP 150 (1.03.28eu)
Western Digital TV Live
Vollzugriff deluxe 2.70
P4 640 HT Prozessor 1GB RAM 500GB Festplatte
Router Speedport W723V
Samsung UE55C6000 55" LED Backlight
Samsung UE32C6700 32" LED Backlight
Samsung UE32ES5700 32" LED Backlight
Yamaha RXV 1400 RDS
Location: Saarbrücken

Re: Absturz nach Neuinstallation

Postby Dieter59 » Tue Dec 28, 2010 18:09

Habe mal die Platte getestet: keine Fehler! Aber ich habe schon von Anfang an immer mal wieder Probleme mit der Kiste...


Return to “Miscellaneous”

Who is online

Users browsing this forum: No registered users and 1 guest

cron