Geschwindigkeit von VOD und T-Vision

Moderator: ModTeam

Ingo

Geschwindigkeit von VOD und T-Vision

Postby Ingo » Thu Dec 22, 2005 19:14

Hallo,

seit dem Dezember-Update ist das neue Video-On-Demand bei mir vollkommen unbrauchbar. Nicht nur, dass es schon bis zu 10 Minuten dauert, um T-Vision überhaupt zu starten - wenn ich dann mal einen Film in der vorschau anschaue, dann ist das absolut unbrauchbar. Sekunden- bis Minutenlange Aussetzer.

Habt Ihr ähnliche Probleme ? Habt Ihr eine Idee, woran das liegen kann?

Ich habe den Connect2Air WLAN-Adapter, der hat bisher aber immer einwandfrei funktioniert. Ins Internet habe ich t-DSL 2000, sollte ja auch ausreichen.

Danke für Hinweise,
Ingo

DJay

Postby DJay » Sat Dec 24, 2005 22:51

hi ingo

ich habe genau das gleiche problem. ich trau mich schon gar nicht mehr einen film zu kaufen, da es rausgeworfenes geld ist.
bei mir sind es ebenfalls minutenlange aussetzer. auch über den Connect2Air WLAN-Adapter. ob es damit zusammen hängt? das wäre ja traurig, da das ding von fujitsu-siemens ist.
aber es ist schon auffällig, das ich vorher keine probleme mit vid on demand hatte und nun schon.

gibt es hier noch weiter die das phänomen haben, oder liegt es nur an den t-online servern? das ganze t-online-vision portal ist ja nicht das schnellste.

gruss und schöne weihnachtstage
DJay

DJay

Alle VOD Filme ruckeln

Postby DJay » Sun Jan 08, 2006 11:11

nochmal hallo..
hat wirklich sonst keiner das problem, dass VOD ebenfalls unbrauchbar geworden ist? oder hat zumindest jemand einen lösungsvorschlag.
jeder film den ich starte läuft einen moment und dann bleibt das bild stehen oder springt nur noch wie ne diashow. dann läuft der film wieder einen moment und macht das selbe spiel wieder. der ton verschwindet auch gelegentlich. ein entspanntes film schauen ist das nicht mehr. liegts am router? wie ihr sehen könnt gehe ich über wlan drauf. ich will nicht alles auf das update schieben, aber vorher lief doch auch alles. :/

gruß
DJay

POstermann

Postby POstermann » Sun Jan 08, 2006 14:31

Hallo,

ich habe auch das Update drauf.
Und es stimmt das alles sehr langsam reagiert.
Es macht keinen spass mehr.
Allerdings habe ich keine Aussetzer wenn dann der Film erst einmal läuft.
Wichtig ist das nur das AMC im Internet ist und kein anderer Rechner den Internetzugang nebenher nutzt.
Dann funktioniert es bei mir auch nicht mehr.

Mit freundlichen Grüßen

POstermann

Thomas Schwilling
Posts: 7
Joined: Tue Jan 10, 2006 10:39

Postby Thomas Schwilling » Tue Jan 10, 2006 10:45

Hallo,

bei der Set-Box S 100 von T-Online hatte ich das gleiche Problem.
Nachdem ich die Verbindungsqualität auf DSL 1000 eingestelt habe,
verschwanden weitgehnd das Ruckeln beim Betrachten von Filmen.
T-Online emphiehlt auch, bei einer WLAN-Verbindung grundsätzlich
eine Einstellung von DSL 1000. Vielleicht hilft dies ja auch hier.

Gruß

Thomas

DJay

soo langsam

Postby DJay » Wed Jan 11, 2006 20:38

danke thomas für deinen tipp.
aber leider hat auch das umstellen auf DSL 1000 nichts an dem ruckeln und stehenbleiben bei video on demand geändert. bei meiner s 100 box habe ich auch DSL 2000 angegeben und komischerweise läuft das ganz gut über den selben wlan router. das ist ja dass, was ich nicht verstehe.
aber ein generelles problem scheint das ja nicht zu sein, da so wenige sich über diesen fehler beschweren. nur weiss ich nun echt nicht mehr was ich machen soll. einen film kaufen werde ich nicht mehr, da ein ansehen unmöglich ist. :(

die ganzen kriterien wie, das nur das AMC online sein darf und neustart und wlan usb adapter raus und wieder rein usw. habe ich schon ohne erfolg hinter mir.

vielleicht noch jemand nen vorschlag?
ich verwende doch nun schon extra alle t-online und fujitsu siemens komponenten die eigentlich optimal für den betrieb der services sein sollten.

gruß
DJay

web-fritz
Posts: 11
Joined: Sun Oct 24, 2004 0:00
Location: saarland
Contact:

Aussetzer durch EPG-Import???

Postby web-fritz » Sun Jan 15, 2006 22:09

So, noch einer in der Runde. An Euren WLAN's und Co. sollte es wohl nicht liegen. Habe ich nämlich nicht. Mein AMC ist über Router direkt am Netz. Ich habe DSL 1000.
Ich habe aber den Verdacht, dass, sobald die EPG Daten aus dem Netzt gezogen werden, die ganze Sache zu ruckeln/stehen zu bleiben beginnt.
Auch ist es richtig dass ein weiteres Gerät welches zur gleichen Zeit online ist zu Fehlern führt. Vielleicht sollte man, wenn VoD läuft, den EPG Import über www ausschalten. Und den Servicezeitpunkt ebenfalls anders setzen.
Aber warum kann ma nicht, von mir aus optional, den ausgewählten(und bezahlten!) Film in einen "Temp" Ordner downloaden? Vorausgesetzt man hat den Platz wäre das wohl die beste Möglichkeit. Die Datenmenge die übertragen wird ist die gleiche(außerdem haben die Meisten wohl eh eine Flatrate). Nur mal so als Idee...
amc 570 2xsat
softw. vers. 3.2.308
app vers. 3.2.7
gui vers. 3.3.0.8

DJay

Kommentar vom T-Online Vision Support

Postby DJay » Sun Jan 15, 2006 22:25

hallo..
tja.. da ich dann wohl doch nicht alleine mit dem problem da stehe, wäre eine antwort vom T-Online Vision Support ganz nett. natürlich mit dem hinweis, dass es nachgebessert wird und bald wieder "wie vorher" funktioniert.

rkl
Posts: 29
Joined: Sat Nov 19, 2005 14:29

Postby rkl » Sat Jan 28, 2006 15:56

Das neue VOD ist so genial, dass die T-Punkte laut Anweisung aus Bonn dieses zur Zeit nicht mehr anbieten sollen.

Damit ist also alles nur "Makulatur" was hier geschrieben und besprochen wird. Kommt es nur darauf an Neukunden zu gewinnen, oder diese auch zufrieden zu stellen????
Activy Media Center 370 - 2x Sat
1.4.224 Installiert
APP Version 1.5.20
GUI Version 1.4.1.14
WLAN zu DSL Router

DJay

Postby DJay » Sat Jan 28, 2006 23:31

na das ist ja echt schon der hit was du da erfahren hast.

also ich schau mir das ganze mit der absolut untragbaren qualität des gesamten TOV portals, der nicht zu gebrauchenden fernprogrammierung und EPG plus, so wie der unmöglich langsamen geschwindigkeit bei VOD noch ein paar wochen an und teste immer mal wieder. wenn sich bis märz oder spätestens bis nach der cebit nichts getan hat, war es das mit dem acticy und auch mit t-online.
sorry für fujitsu-siemens, aber den kratzer am image durch die t-online kooperation hätten sie sich vorher überlegen müssen. und so wirklich kümmern tut sich auch niemand hat man das gefühl.
und da hier zwischen 80-90 prozent der user ebenfalls nicht zufrieden mit dem ganzen sind und sich auch schon von dem ganzen getrennt haben oder werden, hoffe ich sogar dass dies irgendwo konsequenzen haben wird.
echt schade das ganz. hätte so viel freude und innovation bringen können.

rkl
Posts: 29
Joined: Sat Nov 19, 2005 14:29

Postby rkl » Sun Jan 29, 2006 19:36

Wir sind hier mal wieder die Verlierer einer neuen Stragtegie geworden.
Denkbar: Damit auch die Kunden OHNE Festplatten-Receiver in den Genuß von VOD sowie anderen kostenpflichtigen T-Dingsbums Diensten kommen, wurde bei T-Vision und somit auch in diesem Update kompromisslos auf ein Cachen der Daten verzichtet.

Offen gesagt: Ich fühle mich ziemlich v_e_r_a_r_s_c_h_t!

WARUM haben wir uns dann erst diese teure Kiste gekauft?

Rolf :evil:
Activy Media Center 370 - 2x Sat

1.4.224 Installiert

APP Version 1.5.20

GUI Version 1.4.1.14

WLAN zu DSL Router


Return to “T-ONLINE VISION ON TV”

Who is online

Users browsing this forum: No registered users and 1 guest

cron