interne Kabel Netzteil und Common Interface

Moderator: ModTeam

florianweigl
Posts: 6
Joined: Wed Oct 19, 2005 20:41
Contact:

interne Kabel Netzteil und Common Interface

Postby florianweigl » Sat May 14, 2011 21:49

Hallo,

vor 4 Wochen etwa hat sich das Netzteil meiner 370 lautstark verabschiedet.
Ich hatte das Teil also offen und hab die Gelegenheit genutzt vom Staub der Jahre zu befreien.
Nach einem Test mit einem handelsüblichen Netzteil konnte ich mir nun endlich bei ebay ein Ersatzteil besorgen können.
Da es schon wieder vier Wochen her ist bin ich mir nun nicht mehr sicher wie die Kabel richtig verlegt gehören.

Netzteil:
Das Netzteil hat 4 Stecker. 1xATX, 2xMolex(DVD und HDD), 1xFloppy Stromstecker (4-polig)
Der Floppystecker bleibt übrig, ist das richtig so?????

Common Interface:
Von dem Modul in dem das Alphacrypt steckt gehen zwei Flachbandkabel zu den DVB-S Karten.
Beide Kabel enden auf der oberen Karte, die untere ist nicht angeschlossen. Ist das richtig..??? :?

In dieser Konstellation wird meine Alphacryptkarte nämlich nicht mehr erkannt: "Kein Modul erkannt.." wird da engezeigt.

Vielleicht hat jemand Rat und einen Vorschlag...!

Vielen Dank schon mal

Flo

User avatar
kbrause
Posts: 1320
Joined: Thu Jul 06, 2006 12:33
Product(s): |
1 x MR400 T-EntertainTV Plus
3 x MR200 T-EntertainTV Plus

Gnadenbrot :-)
570 2 x Fremdkarten DVB-S2 + P4-670HT
------(mit HDTV)

NoName Giga Hub (Sternkopler)
AVM 7390 (VOIP + WLAN + DECT + NAS + Mediastore)
AVM 7240 (Repeater WLAN + DECT)
T-DSL VDSL 50
Location: Süddeutschland

Re: interne Kabel Netzteil und Common Interface

Postby kbrause » Sun May 15, 2011 11:47

Die gehören beide auf die Untere..

Auf keinen Fall auf beide Karten verteilen, sonst crash

florianweigl
Posts: 6
Joined: Wed Oct 19, 2005 20:41
Contact:

Re: interne Kabel Netzteil und Common Interface

Postby florianweigl » Sun May 15, 2011 12:58

besten Dank!!!!!!!!

Eigentlich hätte ich selbst mal draufkommen sollen, aber ich wollte nichts riskieren....

Funktioniert wieder einwandfrei!!!!


Return to “FRAGEN ZU EINSTELLUNGEN”

Who is online

Users browsing this forum: No registered users and 1 guest

cron