Bitte helf mir weiter !!!

Moderator: ModTeam

Benjamin
Posts: 61
Joined: Sun Jul 24, 2005 12:10
Location: 72108 Rottenburg/Neckar

Bitte helf mir weiter !!!

Postby Benjamin » Mon Jul 23, 2007 8:47

Wer kann mir weiterhelfen ???

Umschalten auf Hotbird funktioniert nicht mehr !!

Angeschlossen sind z.Z. an einer Antenne 2, Q. LNB.
Belegt mit dem AMC 370 Sat u. 1 Topfield 4000.

Es sind 3 Disq. Schalter angeschlossen. Diese funktionieren alle 3 bei Topf.,
d.h. ich kann Astra u. Eutelsat empfangen.

Am AMC kann ich wieder auf beiden Karten gleichzeitig vom Astra aufnehmen, was ja bedeutet der AMC erkennt beide Disq. Schalter.

( Beim AMC, Einstellungen, ist der Disq. Schalter v. Ast. u. Eut. eingeschaltet)

Wenn ich auf Hotbird umschalte bleibt jedoch der Bildschirm schwarz.
beim zurückschalten auf Astra ist bleibt auch dieser schwarz :evil: :evil:

Habe über die Einstellungen den AMC heruntergefahren, wieder eingeschaltet Astra hat wieder funktioniert, jedoch bei Eutelsat keinen Empfang. :| :?:

Dann smtl. Ant. Kabel am LNB getauscht ohne Erfog :evil: :evil:

Alle Kabel zwischen LNB u. Disq. eneuert. Trotzdem alles ohne Erfolg.

Bin am resignieren, dieses Gerät macht wirklich keine Freude.
Habe weder am Topf. noch am Force (Campinplatz auch Astra u. Eutels.) solche Probleme .

Was ist falsch eingestellt ???
Ich bitte um einen Rat und bin für jeden Tip oder Hinweis Dankbar.

Mit freundlichen Grüße

Benjamin
AMC 370 SAT SW 1.5.206
Sinus 1054 DSL
CONNECT2AIR WLAN E-500 UB D1700
Topfield 4000 PVR
Force 1122
Volksbox Lemon
95 er Schüssel auf Astra A, Twin LNB
85 cm Schüssel, auf Astra u. Hotbird, mit 2 Quattro LNB

Return to “FRAGEN ZU EINSTELLUNGEN”

Who is online

Users browsing this forum: No registered users and 1 guest

cron