Search found 312 matches

Go to advanced search

by zaphod42
Tue Oct 16, 2007 19:58
Forum: Basics
Topic: AMS150 startet ohne erkennbaren Grund auf!
Replies: 3
Views: 1402

Hi!

Nur mal so eine Vermutung: Könnte evtl. am AV Server liegen, der ja in der Defaulteinstellung alle 120 Minuten die Medienverzeichnisse neu scannt. Dann läuft natürlich die Platte wieder an...

Grüße,
Zap
by zaphod42
Fri Oct 12, 2007 8:45
Forum: Basics
Topic: Xvid, AMS 150 und AMP 150
Replies: 6
Views: 2064

Hi lochness, mit Media Connect geht nicht. Da bietet mir der AMP das Video erst garnicht an. Zumindest das 2'er Media Connect schein MP4 AVIs nicht streamen zu können... Danke für Dein Angebot, werde ich evtl. drauf zurückkommen. Ich werde es aber zunächst einmal mal mit einer 30 Tage Twonky Testins...
by zaphod42
Thu Oct 11, 2007 9:26
Forum: Basics
Topic: Xvid, AMS 150 und AMP 150
Replies: 6
Views: 2064

Hallo buze, ja, Deine Vermutung ist richtig. Ich verwende die aktuelle Firmware 1.03.25 eu. Ein Ruckeln kann ich beim Abspielen vom USB Stick nicht feststellen. Ob ich aber im Video springen kann, habe ich noch nicht ausprobiert. Versuche ich heute Abend mal. Werde dann auch mal versuchen, das AVI d...
by zaphod42
Wed Oct 10, 2007 16:42
Forum: Basics
Topic: Xvid, AMS 150 und AMP 150
Replies: 6
Views: 2064

Xvid, AMS 150 und AMP 150

Hi! Ich bin jetzt leider auf ein Problem mit Videos im mp4 Format (Xvid) gestoßen. Eventuell hat ja einer von euch einen Tip für mich... Ich habe jetzt mal ein Video vom DV Format mit Hilfe des Xvid Encoders ins mp4 Format konvertiert (ASP L1-5). Der Ton liegt als mp3 128k vor. Das ganze in einem AV...
by zaphod42
Tue Oct 09, 2007 23:09
Forum: Basics
Topic: Kommt eine Firmware noch in diesem Jahrhundert ??
Replies: 16
Views: 6144

Hallo zusammen, ich schließe mich dem Wunsch nach einer neuen Firmware und einer neuen Twonky Version für die AMS 150 natürlich an. Ich persönlich glaube zwar nicht, dass hier im Forum durch ein paar Wenige Druck aufgebaut werden kann, aber wie die Meisten hier gebe ich die Hoffnung auch noch nicht ...
by zaphod42
Sat Sep 22, 2007 16:29
Forum: Basics
Topic: AMP 150 - keine statische IP-Adresse konfigurierbar?
Replies: 7
Views: 2643

Upps... danke für den Hinweis. Hab es gerade nachgeprüft.

Naja, hatte bereits die Fehlermeldung noch einmal aufgemacht...

Cheers,
Zap
by zaphod42
Sat Sep 22, 2007 12:10
Forum: Basics
Topic: AMP 150 - keine statische IP-Adresse konfigurierbar?
Replies: 7
Views: 2643

Hallo zusammen,

so kann man natürlich auch Probleme lösen. :( Jetzt haben die meinen Eintrag in der Fehlerdatenbank zu dem Thema einfach gelöscht....

Cheers,
Zap
by zaphod42
Sat Sep 22, 2007 12:10
Forum: Basics
Topic: AMP 150 - keine statische IP-Adresse konfigurierbar?
Replies: 7
Views: 2643

Hallo zusammen,

so kann man natürlich auch Probleme lösen. :( Jetzt haben die meinen Eintrag in der Fehlerdatenbank zu dem Thema einfach gelöscht....

Cheers,
Zap
by zaphod42
Mon Sep 17, 2007 13:12
Forum: Basics
Topic: Media Server 150: Firmware Update - kommt noch eines?
Replies: 13
Views: 8920

Na, das läßt ja noch hoffen...

Danke für die Info!

Cheers,
Zap
by zaphod42
Tue Sep 11, 2007 13:53
Forum: Basics
Topic: Media Server 150: Firmware Update - kommt noch eines?
Replies: 13
Views: 8920

So, jetzt haben wir schon 1/3 September rum...

Kommt jetzt noch ein Update? Weiß wer zufällig was darüber?

Grüße,
Zap
by zaphod42
Tue Sep 11, 2007 11:58
Forum: Basics
Topic: AMP 150 - keine statische IP-Adresse konfigurierbar?
Replies: 7
Views: 2643

Hallo lochness! Danke erstmal für Deine Stellungnahme zu den einzelnen Punkten. 1. dürfte damit klar sein. Werde ich dem Support melden. 2. Ich regel die Lautstärke über meinen AVR. Dennoch kann man ja, außer bei AC3 (Dolby Digital), die Lautstärke über den AMP regeln. Leider gibt es im Setup keine ...
by zaphod42
Sun Sep 09, 2007 21:27
Forum: Basics
Topic: AMP 150 - keine statische IP-Adresse konfigurierbar?
Replies: 7
Views: 2643

AMP 150 - keine statische IP-Adresse konfigurierbar?

Erstmal als Neuling hier ein großes Hallo ins Forum! Seit ein paar Wochen bin ich nun auch Besitzer eines AMP 150 und des AMS 150. Der AMP wurde bei mir mit alter Firmware ausgeliefert, so dass ich als erstes mal ein Update auf die aktuelle FW gemacht habe. AMP und AMS funktionieren soweit auch ganz...

Go to advanced search

cron