Search found 750 matches

Go to advanced search

by Dieter59
Sat Feb 10, 2007 15:56
Forum: Miscellaneous
Topic: Liste aller Probleme
Replies: 6
Views: 5750

Ok, ich werde es mal versuchen mit dem recovery1. Danke für den Tipp! Wo bekomme ich SR1 her. Auf der AMC User Group Seite finde ich es nicht! Also die DVD ist einwandfrei und läuft auf einem anderen DVD Player problemlos. Der Ton ist auch nicht betroffen, nur das Bild. Also rödeln tut sie eigentlic...
by Dieter59
Sat Feb 10, 2007 15:22
Forum: Miscellaneous
Topic: Liste aller Probleme
Replies: 6
Views: 5750

Hallo Marco, ´danke für die schnelle Reaktion! Ich wede das mal versuchen, den Plasma direkt anzuschliessen. Allerdings hatte ich vorher eine "Standard-Lösung" Technisat Digital SAT-Receiver, DVD-PLayer, VHS-Videorekorder, alles über den Receiver verkabelt. Alles lief bestens...bis ich dac...
by Dieter59
Sat Feb 10, 2007 14:28
Forum: Miscellaneous
Topic: Liste aller Probleme
Replies: 6
Views: 5750

Liste aller Probleme

Hallo, nachdem ich nun seit einigen Wochen stark verärgerter Besitzer eines AMC 570 Sat bin, hier nun mal eine Liste der Probleme, die ich habe und für die es offensichtlich keine Lösung oder nur Workarounds gibt. Ich würde mich sehr freuen, wenn jemand eine oder mehere Lösungen zu einem der Problem...
by Dieter59
Thu Feb 08, 2007 11:02
Forum: Media playback (DVD, music, pictures, recordings,...)
Topic: Anfänger AMC 570 / Twonky Zugriff vom PC?
Replies: 7
Views: 6828

Anfänger AMC 570 / Twonky Zugriff vom PC?

Hallo, ich habe seit einiger Zeit ein AMC 570 S. Habe es über meinen Router (LanCom) in mein Heimnetz eingebunden und alles läuft prima. Jetzt wollte ich über meinen PC (Win XP Home) auf das AMC zugreifen. Ich sehe es auch als UPNP Gerät und wenn ich es doppelt anklicke bekomme ich Twonky im Firefox...
by Dieter59
Wed Jan 31, 2007 15:44
Forum: TV broadcast and Common Interface
Topic: Ton und Bild Asynchron, Tonaussetzer
Replies: 14
Views: 10761

Hallo und vielen Dank für die Antwort. Ich werde auf alle Fälle nur das DVI-Kabel zu verbinden und den Fernseher vor dem AMC einzuschalten. Ich werde beichten, ob es funktioniert hat. Ich kann ein Programm aufzeichnen und ein anderes schauen. Also scheint etwas mit der Analogkarte nicht zu stimmen. ...
by Dieter59
Wed Jan 31, 2007 14:51
Forum: TV broadcast and Common Interface
Topic: Ton und Bild Asynchron, Tonaussetzer
Replies: 14
Views: 10761

Hallo Rudi, da habe ich wohl DVI und HDMI verwechselt. Also, wenn ich mein DVI Kabel am Activy und an meinem Plasma anschliesse und über Coaxial-Digital-Audio meine Dolby Surround Anlage, dann bekomme ich am Fernseher kein Signal. Nochmals meine Frage, ich habe in einem Artikel von Dir gelesen, dass...
by Dieter59
Tue Jan 30, 2007 13:25
Forum: TV broadcast and Common Interface
Topic: Ton und Bild Asynchron, Tonaussetzer
Replies: 14
Views: 10761

Ich habe einen Medion 42" Plasma Fernseher mit HDMI Schnittstelle. Ich habe den Plasma mit dem bei der AMC mitgelieferten Kabel angeschlossen. Mein Fernseher sagt, er bekäme kein Signal. Ich habe aber auch schon in den Systeminformationen geschaut und da sagt mein AMC es hätte 2 Boards und 2 da...
by Dieter59
Tue Jan 30, 2007 12:02
Forum: TV broadcast and Common Interface
Topic: Ton und Bild Asynchron, Tonaussetzer
Replies: 14
Views: 10761

Vielen Dank für die Info. Das probiere ich mal aus. Wird eigentlich an diesen Problemen überhaupt gearbeitet? Ich habe noch diverse andere Probleme (z.B. kein Signal über HDMI-Schnittstelle). Ich bin eigentlich nicht wirklich glücklich über den Kauf. Obwohl ich das Konzept sehr gut finde. Gruß Dieter
by Dieter59
Tue Jan 30, 2007 11:56
Forum: Display output on TV
Topic: Kein Signal am HDMI Ausgang?
Replies: 2
Views: 5218

Kein Signal am HDMI Ausgang?

Hallo,

ich habe einen Medion 42" Plasma mit HDMI Eingang. Wenn ich mein AMC über HDMI an den Plasma anschliesse habe ich kein Signal? Woran kann das liegen. Hat es etwa etwas damit zu tun, dass bei mir in den Systeminfos nur 2 Boards aufgeführt sind (2 Boards, 2 Active).

Gruß
Dieter
by Dieter59
Tue Jan 30, 2007 11:45
Forum: TV broadcast and Common Interface
Topic: Ton und Bild Asynchron, Tonaussetzer
Replies: 14
Views: 10761

Hallo,

aufgefallen ist es mir beides bei ARD und ZDF. Tonauswahl habe ich mal von Doby auf PCM geändert, das hat aber nichts bewirkt. Die Tonaussetzer kommen i.d.R. nach längerer Laufzeit.

Gruß
Dieter
by Dieter59
Fri Jan 26, 2007 13:08
Forum: TV broadcast and Common Interface
Topic: DVB-S 2 von 3 ??? Boards aktiv?
Replies: 14
Views: 16006

DVB-S 2 von 3 ??? Boards aktiv?

Hallo,

ich habe ein AMC 570 Twin Sat. Hier ist nun - von Rudi - öfters zu lesen, dass man 3 Boards und davon 2 aktive in der Service Info sehen müsste. Bei mir wird aber nur 2 (2 aktiv) angezeigt. Fehlt meinem AMC irgendetwas?

Dieter
by Dieter59
Fri Jan 26, 2007 13:02
Forum: TV broadcast and Common Interface
Topic: Ton und Bild Asynchron, Tonaussetzer
Replies: 14
Views: 10761

Ton und Bild Asynchron, Tonaussetzer

Hallo, wie ich in diversen Beiträgen gelesen habe, bin ich nicht der einzige, der unter asynchronem Bild/Ton und Tonaussetzern leidet. Was mich nur wundert ist, dass alle Artikel hierzu schon relativ alt sind. Ist das Problem etwa gelöst oder haben alle die darunter leiden resigniert. Ich habe den n...
by Dieter59
Wed Jan 24, 2007 12:04
Forum: Cutting recordings and writing to discs
Topic: Gebrannte DVD stottert auf (mehreren) anderen DVD-Playern
Replies: 7
Views: 11269

Hast Du das Update vom 22.12.2006 Service Release SR 4 aufgespielt ( http://www.activymediadevices.eu/index. ... info&id=23 ) ? Da soll wohl auch eine Verbesserung der Video DVD Generierung mit drin sein...

Dieter
by Dieter59
Wed Jan 24, 2007 11:40
Forum: Networking
Topic: WLAN und Sinus 154
Replies: 11
Views: 9452

Hallo Olli, ich habe auch leidvoll erfahren müssen, dass man exakt den Adapter kaufen muß der aufgeführt ist. Ich habe einen Netgear WG111 allerdings mit der Kennzeichnung V2. Der funktioniert selbstverständlich nicht. Bitte sei so gut und poste hier, ob der t-sinus 154 data funktioniert, einen Netg...
by Dieter59
Mon Jan 22, 2007 13:42
Forum: Networking
Topic: Netgear USB Adapter WG111v2 wird nicht gefunden
Replies: 2
Views: 4619

Netgear USB Adapter WG111v2 wird nicht gefunden

Hallo, ich bin seit ein paar Tagen "stolzer" ??? Besitzer eines AMC 570 Twin Sat. Habe mir auch gleich einen Netgear USB Adapter WG111 gekauft. Er wird aber gar nicht erst erkannt. Jetzt habe ich die Version V2 und nicht V1. Kann es daran liegen? Kann man eigentlich auch selbst Treiber ins...

Go to advanced search

cron