Search found 8 matches

Go to advanced search

by puecksche
Thu Jan 29, 2009 9:17
Forum: FRAGEN ZU EINSTELLUNGEN
Topic: "Energie sparen" funktioniert fehlerhaft
Replies: 2
Views: 1847

Re: "Energie sparen" funktioniert fehlerhaft

Danke für die Antwort. Softwareversion ist jene aus meiner Signatur (per Update). Vollzugriff Deluxe habe ich derzeit nicht drauf, da ich das System neu aufgespielt habe. Kann es vielleicht nur an dem Update liegen, sprich ich sollte mal die Festplatte "platt" machen bzw. eine andere reinh...
by puecksche
Thu Jan 22, 2009 9:07
Forum: FRAGEN ZU EINSTELLUNGEN
Topic: "Energie sparen" funktioniert fehlerhaft
Replies: 2
Views: 1847

"Energie sparen" funktioniert fehlerhaft

Hallo, nachdem ich hier die Forumssuche bemüht habe, habe ich das Problem mit "Energie sparen"-Modus desöfteren vorgefunden. Leider sind die Beiträge größtenteils aus dem Jahre 2005-2006. Restart nach "Energie sparen" Fehlerbild: TV-Karte wird anscheinend nicht richtig initialisi...
by puecksche
Thu Oct 23, 2008 13:10
Forum: FRAGEN ZU EINSTELLUNGEN
Topic: Kein TV-Bild nach Ruhemodus, aber Empfang vorhanden?
Replies: 2
Views: 1785

Re: Kein TV-Bild nach Ruhemodus, aber Empfang vorhanden?

Danke für die Antwort. Analysiert habe ich die Dateien bis dato noch nicht. Werde wohl auch erst am WE dazu kommen. Den Link werde ich mal installieren und dann schauen, ob die Activy mittlerweile mehr abspielen kann.

Noch jemand eine Idee bzgl. der TV-Karte bzw. des nicht vorhandenen TV-Bilds?
by puecksche
Thu Oct 23, 2008 8:41
Forum: FRAGEN ZU EINSTELLUNGEN
Topic: Kein TV-Bild nach Ruhemodus, aber Empfang vorhanden?
Replies: 2
Views: 1785

Kein TV-Bild nach Ruhemodus, aber Empfang vorhanden?

Hallo, nachdem ich endlich vollen Netzzugriff auf meine Activy und von meiner Activy habe, tut sich ein neues Problem auf. Ich habe die Activy erst seit Samstag und dachte mir, mach mal eine Software-Update, da die vorherige Version 1.3.50 o.ä. mir doch veraltet schien. Also Update auf 1.16.115. Upd...
by puecksche
Thu Oct 23, 2008 8:26
Forum: HEIMNETZWERK / EXTERNE GERÄTE
Topic: AMC findet Server nicht
Replies: 6
Views: 3651

Re: AMC findet Server nicht

Ts, anscheinend wurde mein Eintrag von gestern Abend nicht übernommen. Ich habe es mittlerweile hinbekommen. Wenn auch nur über Umwege. Dank Vollzugriff-Deluxe habe ich den Server per Hand verbunden. Danach wurde er auch über die Automatische Suche gefunden. Wie gesagt etwas umständlich aber effekti...
by puecksche
Wed Oct 22, 2008 13:16
Forum: HEIMNETZWERK / EXTERNE GERÄTE
Topic: AMC findet Server nicht
Replies: 6
Views: 3651

Re: AMC findet Server nicht

Danke, Bart-PE habe ich. Vollzugriff habe ich gestern auch einmal installiert. Im Windows-Explorer sehe ich auch die Netzwerkumgebung, aber er zeigt mir dort keinerlei Inhalte an. Ist das normal? Generell scheint er ja keine Probleme mit dem Netz zu haben, sprich ich kann ins I-Net und auch meinen H...
by puecksche
Wed Oct 22, 2008 7:54
Forum: HEIMNETZWERK / EXTERNE GERÄTE
Topic: AMC findet Server nicht
Replies: 6
Views: 3651

Re: AMC findet Server nicht

Nein, der Server hat kein Passwort. Der Hauptrechner ebenfalls nicht, und der wird ja erreicht :?: . Ach ja, das neueste Software-Update ist aufgespielt. Verstehe so langsam die Welt nicht mehr. Ich habe mir auch schon die Freigaben auf dem Hauptrechner als Referenz angeschaut und auf dem Server ver...
by puecksche
Tue Oct 21, 2008 18:38
Forum: HEIMNETZWERK / EXTERNE GERÄTE
Topic: AMC findet Server nicht
Replies: 6
Views: 3651

AMC findet Server nicht

Hallo, seit dem WE nenne ich eine Activy 330 mein eigen. Leider habe ich ein Problem mit dem Netzwerk. Aus irgendwelchen Gründen findet die Activy meinen Server(PC) nicht. Habe die Activy an einen Router angeschlossen. Daran hängen insgesamt 2 PC's (beide WinXP mit SP2). Mein Server und einen Hauptr...

Go to advanced search

cron