Search found 21 matches

Go to advanced search

by mhernach
Fri Aug 10, 2012 5:14
Forum: Basics
Topic: AMS 150 FTP problem
Replies: 7
Views: 2749

Re: AMS 150 FTP problem

So ich wollte euch nur informieren das ich meinen Übeltäter gefunden habe...
eine Kamera von mir hat gemeint sie muss alle Minuten 1 Foto übertragen, somit hat es den FTP zu gemacht...
manchmal ist es getrennt worden manchmal nicht.

Danke
by mhernach
Sun Jul 22, 2012 11:36
Forum: Basics
Topic: AMS 150 hat Config verloren !?
Replies: 2
Views: 1608

Re: AMS 150 hat Config verloren !?

So Web-Server ist wieder Online!
hab ein falsches Port weiter geroutet...
tja jetzt hab ich mir eine Sicherung vom Config File gemacht, sollte mir nicht mehr passieren *ggg* :wink:

das warum ist mir aber noch ein Rätsel ! :evil:

Lg
by mhernach
Sun Jul 22, 2012 9:41
Forum: Basics
Topic: AMS 150 hat Config verloren !?
Replies: 2
Views: 1608

AMS 150 hat Config verloren !?

Hi noch mal :) Ich habe seid gestern ein Problem mit meiner AMS 150 von einem Tag auf den andern war sie nicht mehr erreichbar !? hab sie gebootet gesucht uws. weg... nach längeren grübeln hab ich sie auf einer anderen IP gefunden. nun gut alles wieder so eingerichtet wie ich es gemacht hatte. Wie k...
by mhernach
Sun Jul 22, 2012 9:31
Forum: Basics
Topic: AMS 150 FTP problem
Replies: 7
Views: 2749

Re: AMS 150 FTP problem

So heute hatte ich wieder so einen Tag. ich bin mir nicht sicher warum es dazu kommt. 1. 192.168.0.207 ist eine Cam von mir ... aber warum das Port 4105 oder 4183 ? was sind die anderen ?? Danke fürs drüber schauen ! LG Michi Active Internet connections (servers and established) Proto Recv-Q Send-Q ...
by mhernach
Mon Jul 16, 2012 21:19
Forum: Basics
Topic: AMS 150 FTP problem
Replies: 7
Views: 2749

Re: AMS 150 FTP problem

hmm danke für die Infos, werd mich mal weiter spielen *g* bin der Meinung das meine Wetterstation für das verantwortlich ist.. davor ging alles ohne Probleme und meine AMS ist gute 90-120 Tage am Stück gelaufen, dann war meistens ein Stromausfall ;) schade das mit 32 FTP-sitzungen die Leistung errei...
by mhernach
Sun Jul 15, 2012 20:48
Forum: Basics
Topic: AMS 150 FTP problem
Replies: 7
Views: 2749

Re: AMS 150 FTP problem

Hi, das mit den nicht sauber beendeten FTP-Sitzungen hab ich mir auch schon gedacht. ich hab mit mit Putty (Telnet) auf die AMS verbunden und den Netstat Befehl versucht, den gibt es nicht bei mir :( hab dann noch gesucht, aber nix da... *schnief* gibt es eine Möglichkeit die Sitzungen manuell zu be...
by mhernach
Sat Jul 14, 2012 21:52
Forum: Basics
Topic: AMS 150 FTP problem
Replies: 7
Views: 2749

AMS 150 FTP problem

Hallo Leute... Ich habe noch eine AMS 150 die ist auch noch voll in betrieb, hab vor ca. 1 Jahr eine 2 Tb HDD rein gemacht. bin eigentlich sehr zufrieden, jedoch habe ich jetzt ein Problem... hab einen Webserver drauf laufen. dann hab ich ein Programm das auf einem anderen Server läuft und das ca. a...
by mhernach
Thu Aug 11, 2011 21:57
Forum: Basics
Topic: AMS150 Daten verloren nach booten
Replies: 5
Views: 2292

Re: AMS150 Daten verloren nach booten

So ich habe es nun geschafft... meine AMS 150 hat jetzt eine 2 Tb Platte im inneren verbaut... und das auch noch eine WD green... leider geht es nicht ganz so einfach. ich habe die Leere Platte nicht in der AMS formatieren können. ich habe mit GPARTED meine neue Hdd vorbereiten müssen. 2 Partitionen...
by mhernach
Mon Aug 08, 2011 18:15
Forum: Basics
Topic: AMS150 Daten verloren nach booten
Replies: 5
Views: 2292

Re: AMS150 Daten verloren nach booten

ja ich habe das gerade gemacht, ich sichere gerade alles daten die ich noch ruinter bekomme... was für eine HDD kann ich in die AMS so einbauen. mir scheben 2 Tb vor- wenn geht die WD Western Digital Caviar Green 2000GB das sollte doch gehen oder, die hat relativ wenig stromverbrauch und geschwindig...
by mhernach
Mon Aug 08, 2011 16:46
Forum: Basics
Topic: AMS150 Daten verloren nach booten
Replies: 5
Views: 2292

Re: AMS150 Daten verloren nach booten

Noch was habe ich soeben gesehen.
Platte die eingebaut ist machet nur noch Tick Tick Tick

die 2 Platte(usb) schein ok zu sein aber ich sehe unter Windows keine Daten . klar ist ja EXT3 Formatiert...
das bekomm ich glaube noch hin.
aber die Daten von der Internen Platte sind vermutlich weg.
by mhernach
Mon Aug 08, 2011 16:31
Forum: Basics
Topic: AMS150 Daten verloren nach booten
Replies: 5
Views: 2292

AMS150 Daten verloren nach booten

Hallo Jungs & Mädls... Ich habe eine AMS 150 mit 500 Gb... leider hat sich das Teil mal aufgehängt (alle 9 Monate oder so) ansonsten Dauerläufer. nach dem Letzten Boot hatte ich das Problem das ich auf keine Shares mehr gekommen bin. Also mittels Telnet rauf. und sie da Platte Voll. ok einige Ve...
by mhernach
Tue Nov 24, 2009 6:09
Forum: Basics
Topic: AMS problem mit Samba Share
Replies: 2
Views: 1447

Re: AMS problem mit Samba Share

Hallo... Ich habe mir gestern der einen Beitrag an gesehen, ich komm damit nicht wirklich klar, muss ich mir da noch ein Tool instl. denn ich habe den Letzten teil nicht. ich komm per Telnet rauf, beim kopieren kommte schon das erste problem! leider ist mein Linuxisch nicht so gut :oops: dafür ist m...
by mhernach
Sun Nov 22, 2009 18:18
Forum: Basics
Topic: AMS problem mit Samba Share
Replies: 2
Views: 1447

AMS problem mit Samba Share

Hallo alle zusammen... Ich habe keine Idee mehr... vielleicht könnt ihr mir helfen. ich habe eine AMS 150 500 GB Version 2.0 zuhause V2.0.04-TW for AMS von NExt Problem 1: Der FTP-Server dient mir als Freigabe für meine Kameras. Von einem Windows PC (windows XP oder windows 7)aus greife ich dan auf ...
by mhernach
Sat Sep 26, 2009 9:21
Forum: Basics
Topic: AMS 150 HDD zugriffe
Replies: 5
Views: 2182

Re: AMS 150 HDD zugriffe

aha jetzt muss leider noch mal lästig sein !!!

ich habe da eines gefunden http://www.internetteam.de/zaphod/downl ... dons_Beta/
NEXT_tools--1.00--FSC_231.tgz-FSC_222.tgz

doch das ist mit einem Passwort verspeert.

hast du eine Ahnung wo ich das her bekomme...

lg Michi
by mhernach
Sat Sep 26, 2009 8:50
Forum: Basics
Topic: AMS 150 HDD zugriffe
Replies: 5
Views: 2182

Re: AMS 150 HDD zugriffe

ich suche auch immer noch nach dem Telnet !? vielleicht hat da einer noch einenn Tip. Den Teil der Frage verstehe ich nicht. "telnet" ist nicht in der Original-Firmware enthalten. Sorry ich war wieder mal schreib faul... Status Model ACTIVY Media Server 150 V 1.0 Host-Name Landisk2 IP-Adr...

Go to advanced search