Search found 11 matches

Go to advanced search

by idodaisuke
Mon Feb 19, 2007 21:34
Forum: Display output on TV
Topic: Anschluss über HDMI oder YUV?
Replies: 13
Views: 22078

bei mir kann ich die auflösung 1080p über dvi nich auswählen, maximal ist 1080i. über yuv ist 1080p möglich. hab nen sony lcd tv kdl-40x2000 der kann fullhd über hdmi 1080p, aber leider nicht über yuv. ist es irgendwie möglich die activy 570 dazu zu bewegen, dass sie 1080p über dvi ausgibt?
by idodaisuke
Mon Feb 19, 2007 19:43
Forum: Updates
Topic: Update funktioniert nicht
Replies: 14
Views: 12437

geht bei mir auch nicht,
hab beide dateien getestet, sowie auf usb-stick und cd-rom, will einfach nicht starten
by idodaisuke
Mon Oct 16, 2006 13:14
Forum: Follow me TV
Topic: Follow me TV geht nicht
Replies: 5
Views: 13609

super danke, hat funktioniert.
by idodaisuke
Mon Oct 16, 2006 12:13
Forum: Follow me TV
Topic: Follow me TV geht nicht
Replies: 5
Views: 13609

auf meiner activy 570 ist die version 3.2.308 installiert.
und hab die ACTIVY Media Player 150
starten tu ich das follow me tv indem ich auf der activy 570 pause drücke oder nicht??
by idodaisuke
Fri Oct 13, 2006 16:05
Forum: Follow me TV
Topic: Follow me TV geht nicht
Replies: 5
Views: 13609

Follow me TV geht nicht

hallo, hab ein problem mit dem follow me tv, irgendwie geht des net bei mir, kann zwar auf videodateien zugreifen und anschauen, wenn ich pause drücke findet nero home oder der mediacenter 150 kein follow me tv. momentan ist auf der amc die neuste version installiert. früher hab ich im nero o. auf d...
by idodaisuke
Wed Jul 05, 2006 8:42
Forum: Networking
Topic: Kein UPnP Server mehr
Replies: 16
Views: 27109

jupp, aber welche denn bzw. wo finde ich die, kann sie ja dann per mail euch zukommen lassen. pn mich eifach an. mfg.
by idodaisuke
Mon Jul 03, 2006 23:29
Forum: Networking
Topic: Kein UPnP Server mehr
Replies: 16
Views: 27109

hab jetzt mal in der activy per vollzugriff die windows firewall deaktiviert, und schwupp war der upnp und auch der zugriff auf die weboberfläche wieder erreichbar.
by idodaisuke
Mon Jul 03, 2006 20:45
Forum: Networking
Topic: Kein UPnP Server mehr
Replies: 16
Views: 27109

bekomm keine verbindung über den ie auf port 9000. nur direkt von der activy gehts über http://localhost:9000/. habs von 3 pcs probiert. habs auch direkt per crosslink kabel an der activy mit meinem laptop probiert. hab meine firewall auch deaktiviert. hab an meinen einstellungen nchts geändert, kan...
by idodaisuke
Mon Jul 03, 2006 18:43
Forum: Networking
Topic: Kein UPnP Server mehr
Replies: 16
Views: 27109

upnp geht nicht mehr

hallo seit dem update auf die version 3.2.109 geht bei mir der zugriff auf den upnp server nicht mehr. lokal von der activy kann ich aber z.b. auf die configseite zugreifen. upnp ist auch aktiviert. hab es mit nero showtime und windvd 7 probiert. netzwerkzugriff ist vorhanden, kann z.b. auf die frei...
by idodaisuke
Tue Mar 21, 2006 21:37
Forum: TV broadcast and Common Interface
Topic: AMC 570 Sat AlphaCrypt läuft nicht
Replies: 6
Views: 11581

so, da keiner helfen konnte, hab ich mir selbst geholfen :P und zwar ham die leut die das teil zusammengebaut haben schlampig gearbeitet. einer der stecker des CIs war lose gesteckt, sprich kein kontakt. neu reingesteck und es ging :lol: :lol: :lol: jetzt gehen beide slots mit x-cam und mit alphacry...
by idodaisuke
Tue Mar 21, 2006 17:40
Forum: TV broadcast and Common Interface
Topic: AMC 570 Sat AlphaCrypt läuft nicht
Replies: 6
Views: 11581

Hab das gleiche problem festgestellt, alphacrypt 3.05 wird in keinem schacht erkannt, habs auch mit x-cam und zetacam probiert.
hab die 3.1 beta 1 drauf, nen patch gibt es angeblich nicht. würd mich über eine lösung freuen.

Go to advanced search

cron