Absturz bei 370

Moderator: ModTeam

klaus1234
Posts: 2
Joined: Tue Apr 08, 2008 21:18
Product(s): AMC 370

Absturz bei 370

Postby klaus1234 » Tue Apr 08, 2008 21:29

Hallo Freunde,
nachdem mir mein 370 2 Jahre gute Dienste geleistet hat, habe ich nun ein Problem, mit dem ich allein nicht zurecht komme:
(1) beim normalen Betrieb stürzt das 370 plötzlich ab und durchläuft eine Schleife aus Boot Bildschirm (blau mit progress bar) und schwarzem Schirm. Nach 1/2 Stunde manuell abgebrochen. Etliche Bootversuche mit gleichem Ergebniss.
(2) Neustart und Recovery in den Auslieferungszustand.
(3) Nach dem Booten WinXP Stop Bildschirm, der über DVBcap46_10B.sys meckert. System rückt und rührt sich nicht mehr.

Bin verzeifelt und für jeden Tip dankbar.

viele Grüße
Klaus

User avatar
Spoony
Posts: 66
Joined: Wed Mar 31, 2004 0:00
Product(s): Activy Media Center 570 DVB-C

Re: Absturz bei 370

Postby Spoony » Wed Apr 09, 2008 8:43

Hallo Klaus,

erstmal getreu Douglas Adams: Keine Panik! :wink:

"DVBcap46_10B.sys" hört sich für mich nach einem DVB-Treiber an.
Falls du die Sat- oder DVB-T-Variante hast, solltest du (bei ausreichenden Kenntnissen) versuchen, die AMC mit nur einer DVB-Karte zu booten. Falls erfolglos, dann die andere.
Vielleicht ist ja eine Karte defekt.

Schöne Grüße,

Spoony

klaus1234
Posts: 2
Joined: Tue Apr 08, 2008 21:18
Product(s): AMC 370

Re: Absturz bei 370 SAT

Postby klaus1234 » Wed Apr 09, 2008 9:07

Hallo zusammen, lieben Dank Spoony,

die story geht weiter:

(4) Als mein 370 (2 mal SAT Karte) ca. 1/2 h stromlos war (Netzstecker 'raus) habe ich erneut versucht, zu booten:
XP beschwert sich, kein Password für's Login zu haben (???).

(5) Also: noch ein Recovery 1 (Auslieferungszustand). Das hat es in der Tat gebracht:
Das System läuft wie gehabt. Habe zwar meine ca. 70h Filme in den Orcus befördert
aber die Kiste läuft wieder (sigh!).

Ich arbeite jetzt schon etliche Jahre mit Computern und PCs aber so ein Ding hab'
ich noch nicht gesehen.
Auffällig ist:
(a) Die Platte war nahezu voll (vielleicht noch 2h frei).
(b) Das Disaster passierte, als ich eine Sendung zum Löschen markiert hatte
und dann gelöscht habe.
(c) In den Wochen vor dem Absturz hatte ich am oberen Rand des Bildes so
etwas wie dünne weisse Striche (wie Morsezeichen ;-)
(d) das System ist jetzt sprübar schneller

vielen Dank an alle, die sich über mein Problem Gedanken gemacht haben
Klaus


Return to “SONSTIGES”

Who is online

Users browsing this forum: No registered users and 1 guest