Ton und bild asynchron

Moderator: ModTeam

bernd_s_1
Posts: 1
Joined: Sun Oct 14, 2007 13:28

Ton und bild asynchron

Postby bernd_s_1 » Mon Oct 22, 2007 6:27

Habe das Problem wie andere auch, dass bei dIVX -files der Ton und das Bild nach ca 20 Minuten völlig asynchron laufen. Habe hier bisher keine Lösung gefunden.
Bitte dringend um Hilfe

stemo

Re: Ton und bild asynchron

Postby stemo » Fri Aug 15, 2008 13:59

Seit einiger Zeit laufen auch bei mir DivX-Dateien immer mehr asynchron, das macht sich vor allem beim 2'30"-Minuten-"Vorspulen" bemerkbar. Dabei ist es egal, ob sich die Datei auf DVD oder auf der HDD befindet. Mir kommt es so vor, als käme das AMC "nicht hinterher" bzw. ist zu ausgelastet. Fahre ich die Kiste komnplett runter und wieder hoch und lasse keine Aufnahmen laufen und warte die EPG-Aktualisierung ab und starte dann einen Film, geht's manchmal. Die DivX-Dateien sind alle i.O., d.h. auf dem PC laufen sie synchron.

Liegts nun an der schwachen Hardware der 3x0er oder am falschen Codec?

ronniboy
Posts: 35
Joined: Tue Nov 02, 2004 1:00
Location: NRW

Re: Ton und bild asynchron

Postby ronniboy » Tue Sep 02, 2008 18:37

Hallo Zusammen,
ich kann auf mehrere vernetze PC's mir Filme (avi Format, nicht auf dem AMC erzeugt) ansehen, die in Bild und Ton absolut synchron sind.
Die gleichen Filme auf dem AMC sind unsynchron.
Egal über Netz, oder über USB-Stick oder in den Ordner PC_Media kopiert.
Filme die auf den AMC erstellt worden sind synchron.
Hat jemand eine Idee?
Activy Media Center 350
2x SAT
1.6.115 SR5 Installiert
Router Speedport W700V
WIN XP

ronniboy
Posts: 35
Joined: Tue Nov 02, 2004 1:00
Location: NRW

Re: Ton und bild asynchron

Postby ronniboy » Thu Sep 04, 2008 21:35

Hallo Zusammen,
hat niemand anders dieses Problem.
Habe übrigends den Film an einen normalen DVD- Player über USB angesehen. Absolut synchron.
Activy Media Center 350
2x SAT
1.6.115 SR5 Installiert
Router Speedport W700V
WIN XP

stemo

Re: Ton und bild asynchron

Postby stemo » Fri Sep 05, 2008 13:20

Ich habe wie gesagt dasselbe oder ähnliche Problem: diverse AVI laufen auf dem AMC asynchron, egal ob von USB, per LAN ins PC-MEDIA kopiert oder direkt von einer DVD. Alle Medien sind in Ordnung, die Filme laufen auf einem normalen PC wunderbar. Manchmal hilft es, die Filme abzubrechen und neu zu starten und wieder "vorzuspulen". Eine Installation des neuesten DivX-Codecs bringt nichts, außer das jetzt fast alle Formate nicht mehr vom AMC erkannt werden und ich um ein Recovery nicht herumkomme.


Return to “IDEEN, WÜNSCHE, FEEDBACK”

Who is online

Users browsing this forum: No registered users and 1 guest

cron