FW Beta v.3.2.416/Follow me unmöglich!

Follow me TV

Moderator: ModTeam

User avatar
denisych
Posts: 251
Joined: Thu Mar 22, 2007 22:43
Product(s): Player: AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.09/P4 650 HTT/Kingston Hyper X 2Gb DDR/1TB SAMSUNG SpinPoint F1 Festplatte.
Netzwerk: Activy > LAN
Router: Fritz Box
TV: Toshiba LCD DVI an HDMI 720_60Hz
Location: Bielefeld

FW Beta v.3.2.416/Follow me unmöglich!

Postby denisych » Sat Mar 22, 2008 11:39

Hallo sehr geeherte Community! Seit einem Monat schon teste ich diese neue Beta Version. Das Betriebsystem funktioniert flüssig und hat Internetradio ist jedoch in Sachen Netzwerk und Follow me unstabil. Ich habe solch eine Vorliebe morgens immer Sat1-Frühstücksfernsehen zu gucken und will nicht im Wohnzimmer laut werden, deswegen streame ich das ganze auf meinen Laptop, der in der Küche steht. Ich habe auf dem Laptop Nero 8 laufen, wo wunderbare funktion für Home- Netzwerk-Anwendungen gibt. Jetzt zum Problem: ich starte auf dem AMC die Follow me- Übertragung und dann das Nero8 UpnP Player (übrigens Super schönes Tool),sobald der Nero UpnP Client mit dem AMC in verbindung kommt erscheint am AMC Meldung das man von aussen auf ihn zugreift und der AMC geht automatisch in Standby. Wenn ich AMC wieder einschalte erwacht er zwar, aber bleibt die ganze Zeit hängen. Dann muss man den Standby-Button am AMC drücken(10 Sek. lang) um ihn zum Leben zu bringen und dadurch bleibt der Ordner der zuvor getätigten Follow me Übertragung im Recordings-Ordner des AMC als Müll unbekannt liegen.(Kann man dann nur mit BART PE entfernen über Windows-Oberfläche).Wenn man Follow me doch irgendwie zum laufen bringt, dann ruckelt es, stottert, setzt aus, zeigt Artefakte u.s.w.Follow me bei der neuen Beta 3.2.416 ist unmöglich misarabel! Das ganze habe ich mit der alten 3.2.308 RS5 probiert, mit den gleichen Hardware und Software funtzt wunderbar.Das ganze Problem hängt vermutlich an der neuen Twonkey Version, da das Twonkey mal hin und wieder verschwindet und nach dem Neustart auftaucht. 100% Reproduzierbar folgender Bug: Nach dem vollen Netzwerkdurchsuchen(AMS150-Ordener im Externen Medien-Ordener des AMC erscheinen) und anschliessenden Standby-Modus des AMC, verschwindet WLAN Netzwerk vollständig (das blaue Lämpchen des WLAN 1705 Adapters geht aus) und nur nach dem Neuspeichern (mit den gleichen Enstellungen) des WLAN-Netzwerk-Konfiguration des AMC wiederherstellbar.Das Twonkey danach ist ganz weg und nur nach dem Neustart des AMC wiederbelebbar.
Notebook: Apple Mac Book Pro 15 Zoll High Resolution
NAS Server:QNAP NAS-TS419P
NET-Client:AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.70, Kingston HYPERX 2GB, 1TB SAMSUNG SpinPoint F1 HDD.
Netzwerk: LAN
LCD: Toshiba LCD DVI an HDMI 720_60Hz
Router: Fitz Box 6360 Cable

User avatar
denisych
Posts: 251
Joined: Thu Mar 22, 2007 22:43
Product(s): Player: AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.09/P4 650 HTT/Kingston Hyper X 2Gb DDR/1TB SAMSUNG SpinPoint F1 Festplatte.
Netzwerk: Activy > LAN
Router: Fritz Box
TV: Toshiba LCD DVI an HDMI 720_60Hz
Location: Bielefeld

Re: FW Beta v.3.2.416/Follow me unmöglich!

Postby denisych » Wed Apr 23, 2008 22:20

Ist denn hier keiner im Forum ausser mich der Follow Me benutzt oder läuft bei allen alles einwandfrei??? Also seitdem ich Beta 3.2.416 RS1 benutze kommen immer bei Follow Me Bildstottern. Ich dachte es liegt am WLAN-Übertragung, aber Filme ansehen während des normalen Fernsehbetriebes von der AMC-Festplatte läuft super als vom Notebook als auch vom AMP150. :| Es muss irgendwas am twonkey faul sein, der Performance-Wert steht auf 64000.

Hat jemand ein Tipp?

MFG

Dennis
Notebook: Apple Mac Book Pro 15 Zoll High Resolution
NAS Server:QNAP NAS-TS419P
NET-Client:AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.70, Kingston HYPERX 2GB, 1TB SAMSUNG SpinPoint F1 HDD.
Netzwerk: LAN
LCD: Toshiba LCD DVI an HDMI 720_60Hz
Router: Fitz Box 6360 Cable

InTimo
Posts: 595
Joined: Tue Jan 31, 2006 2:43
Product(s): Activy 570 SAT - 2GB - P4 3,4
3.2.419 & Vollzugriff 'Deluxe'
Nordmende N3202 LCD - SCART
----------
AMP 150 1.03.28eu
Grundig TV - SCART
----------
SCALEO Home Server 1900 1,5TB
FritzBox WLAN 7270 -> LAN -> Activy
Alpha Crypt 3.19
Location: Wallenhorst
Contact:

Re: FW Beta v.3.2.416/Follow me unmöglich!

Postby InTimo » Sat May 03, 2008 17:14

Hallöle .. jetzt meld ich mich auch mal dazu, denn heute habe ich die 1. Halbzeit der Bundesliga (Premiere) per Follow verfolgen wollen.

Über LAN ruckelt es und wird nach einiger Zeit unbrauchbar (zerhakter TON) .. spulen kann man auch nicht (er zeigt zwar erst das Vorlaufbild, aber nach Play steht das Bild). Nutze NERO ShowTime .. 3.10.1.0.

Timo
Hardware -> siehe "Produkte"

User avatar
denisych
Posts: 251
Joined: Thu Mar 22, 2007 22:43
Product(s): Player: AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.09/P4 650 HTT/Kingston Hyper X 2Gb DDR/1TB SAMSUNG SpinPoint F1 Festplatte.
Netzwerk: Activy > LAN
Router: Fritz Box
TV: Toshiba LCD DVI an HDMI 720_60Hz
Location: Bielefeld

Re: FW Beta v.3.2.416/Follow me unmöglich!

Postby denisych » Wed May 14, 2008 13:24

Jetzt mit Beta 3.2.417 alles endlich wunderbar am Laufen und stabil! Nur WLAN verabschiedet sich ab und zu! :evil:

MFG
Notebook: Apple Mac Book Pro 15 Zoll High Resolution
NAS Server:QNAP NAS-TS419P
NET-Client:AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.70, Kingston HYPERX 2GB, 1TB SAMSUNG SpinPoint F1 HDD.
Netzwerk: LAN
LCD: Toshiba LCD DVI an HDMI 720_60Hz
Router: Fitz Box 6360 Cable

InTimo
Posts: 595
Joined: Tue Jan 31, 2006 2:43
Product(s): Activy 570 SAT - 2GB - P4 3,4
3.2.419 & Vollzugriff 'Deluxe'
Nordmende N3202 LCD - SCART
----------
AMP 150 1.03.28eu
Grundig TV - SCART
----------
SCALEO Home Server 1900 1,5TB
FritzBox WLAN 7270 -> LAN -> Activy
Alpha Crypt 3.19
Location: Wallenhorst
Contact:

Re: FW Beta v.3.2.416/Follow me unmöglich!

Postby InTimo » Wed May 14, 2008 15:59

Hmm .. bei mir war´s mit 3.2.417 immer noch so .. siehe vorletztes Posting
Hardware -> siehe "Produkte"

User avatar
denisych
Posts: 251
Joined: Thu Mar 22, 2007 22:43
Product(s): Player: AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.09/P4 650 HTT/Kingston Hyper X 2Gb DDR/1TB SAMSUNG SpinPoint F1 Festplatte.
Netzwerk: Activy > LAN
Router: Fritz Box
TV: Toshiba LCD DVI an HDMI 720_60Hz
Location: Bielefeld

Re: FW Beta v.3.2.416/Follow me unmöglich!

Postby denisych » Wed May 14, 2008 19:53

Probier mit Lan zu verbinden, ob es dann immer noch hackt.

MFG
Notebook: Apple Mac Book Pro 15 Zoll High Resolution
NAS Server:QNAP NAS-TS419P
NET-Client:AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.70, Kingston HYPERX 2GB, 1TB SAMSUNG SpinPoint F1 HDD.
Netzwerk: LAN
LCD: Toshiba LCD DVI an HDMI 720_60Hz
Router: Fitz Box 6360 Cable

InTimo
Posts: 595
Joined: Tue Jan 31, 2006 2:43
Product(s): Activy 570 SAT - 2GB - P4 3,4
3.2.419 & Vollzugriff 'Deluxe'
Nordmende N3202 LCD - SCART
----------
AMP 150 1.03.28eu
Grundig TV - SCART
----------
SCALEO Home Server 1900 1,5TB
FritzBox WLAN 7270 -> LAN -> Activy
Alpha Crypt 3.19
Location: Wallenhorst
Contact:

Re: FW Beta v.3.2.416/Follow me unmöglich!

Postby InTimo » Wed May 14, 2008 20:30

InTimo wrote:Über LAN ruckelt es und wird nach einiger Zeit unbrauchbar (zerhakter TON) .. spulen kann man auch nicht (er zeigt zwar erst das Vorlaufbild, aber nach Play steht das Bild). Nutze NERO ShowTime .. 3.10.1.0.

Timo
Hardware -> siehe "Produkte"

User avatar
denisych
Posts: 251
Joined: Thu Mar 22, 2007 22:43
Product(s): Player: AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.09/P4 650 HTT/Kingston Hyper X 2Gb DDR/1TB SAMSUNG SpinPoint F1 Festplatte.
Netzwerk: Activy > LAN
Router: Fritz Box
TV: Toshiba LCD DVI an HDMI 720_60Hz
Location: Bielefeld

Re: FW Beta v.3.2.416/Follow me unmöglich!

Postby denisych » Thu May 15, 2008 15:30

Sorry, ich habe dein erster Posting übersehen. Also es hat mit WLAN bei mir, nachdem ich von 3.2.416 auf 3.2.417 aktualisiert habe, super alles funktioniert. Ich benutze beides Nero8 mit Nero Home und den AMP150 mit neueren Firmware, bei dir ist noch 1.03.25 drauf. Aktualisier dein AMP auf 1.03.27, es ist wircklich besser. Ich probiere es heute mit Lan, dann poste ich hier noch mal.

MFG
Notebook: Apple Mac Book Pro 15 Zoll High Resolution
NAS Server:QNAP NAS-TS419P
NET-Client:AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.70, Kingston HYPERX 2GB, 1TB SAMSUNG SpinPoint F1 HDD.
Netzwerk: LAN
LCD: Toshiba LCD DVI an HDMI 720_60Hz
Router: Fitz Box 6360 Cable

InTimo
Posts: 595
Joined: Tue Jan 31, 2006 2:43
Product(s): Activy 570 SAT - 2GB - P4 3,4
3.2.419 & Vollzugriff 'Deluxe'
Nordmende N3202 LCD - SCART
----------
AMP 150 1.03.28eu
Grundig TV - SCART
----------
SCALEO Home Server 1900 1,5TB
FritzBox WLAN 7270 -> LAN -> Activy
Alpha Crypt 3.19
Location: Wallenhorst
Contact:

Re: FW Beta v.3.2.416/Follow me unmöglich!

Postby InTimo » Thu May 15, 2008 16:17

Hallo .. scheinbar hast du mein Posting nicht richtig gelesen ;) Streame mit NERO über LAN - dort treten auch die Ruckler auf. Der AMP ist momentan garnicht im Einsatz hier.
Hardware -> siehe "Produkte"

User avatar
denisych
Posts: 251
Joined: Thu Mar 22, 2007 22:43
Product(s): Player: AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.09/P4 650 HTT/Kingston Hyper X 2Gb DDR/1TB SAMSUNG SpinPoint F1 Festplatte.
Netzwerk: Activy > LAN
Router: Fritz Box
TV: Toshiba LCD DVI an HDMI 720_60Hz
Location: Bielefeld

Re: FW Beta v.3.2.416/Follow me unmöglich!

Postby denisych » Sun May 18, 2008 16:42

Hallo! Heute habe ich probiert, lange Zeit c.a 4 Sunden mit Nero Home über UpnP Follow Me abzuspielen. Mit dem Laptop und Nero Home lief eine Stunde alles einwandfrei, dann kamen ein paar Aussetzer, lag an der WLAN-Verbindung, da die Telefonstation vom Siemens Gigaset SL550 vermutlich die WLAN-Übertragung enorm störte. Darauf habe ich die Fritzbox weiter vom Telefon entfernt, aufgestellt > Ergebnis: einwandfreie Übertragung. Danach c.a 40 min sehr stabilen Follow Me-Wiedergabe > Ausgeschaltet und das gleiche mit Activy Media Player versucht. Nachdem Wechsel auf AMP150 hat sich komischerweise Twonkey bei AMC verabschiedet > musste manuell gestartet werden > danach wieder keine Probleme mit Follow Me- Wiedergabe c.a 1 Stunde, nachdem ich selbst alles stoppte.Man muss erstmals sicher sein dass über WLAN keine zusätsliche Übertragungen laufen(Update von EPG, Windows Update(Laptop) usw.), nur dann ist die einwandfeie Follow Me mit WLAN möglich. Bei dem Test hatte folgende Netzkonfiguration: 1Versuch: AMC>WLAN>Fritzbox>WLAN>Laptop und 2Versuch: AMC>WLAN>Fritzbox>WLAN>Activy Media Player, 3 Versuch:AMC>LAN>Activy Media Player>WLAN>Fritz Box. Wenn die Follow Me nicht laufen sollte muss man nochmals neue Follow Me starten, dann läuft's.
Mit der neuen Firmware 1.3.27 läuft der AMP150 wircklich super, vielen Dank an dieser Stelle dem FSC-Team!

MFG

Dennis.
Notebook: Apple Mac Book Pro 15 Zoll High Resolution
NAS Server:QNAP NAS-TS419P
NET-Client:AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.70, Kingston HYPERX 2GB, 1TB SAMSUNG SpinPoint F1 HDD.
Netzwerk: LAN
LCD: Toshiba LCD DVI an HDMI 720_60Hz
Router: Fitz Box 6360 Cable

User avatar
denisych
Posts: 251
Joined: Thu Mar 22, 2007 22:43
Product(s): Player: AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.09/P4 650 HTT/Kingston Hyper X 2Gb DDR/1TB SAMSUNG SpinPoint F1 Festplatte.
Netzwerk: Activy > LAN
Router: Fritz Box
TV: Toshiba LCD DVI an HDMI 720_60Hz
Location: Bielefeld

Re: FW Beta v.3.2.416/Follow me unmöglich!

Postby denisych » Sat Jul 19, 2008 0:01

Also hier alle Probleme lösen sich mit der neuen Version 3.2.419.Follow Me läuft super. Wenn es doch nicht der Fall sein sollte, einfach Activy 20 min bis eine Stunde in Ruhe lassen, danach wieder probieren, denn es kann sein dass Activy gerade die EPG aktualisiert.
Notebook: Apple Mac Book Pro 15 Zoll High Resolution
NAS Server:QNAP NAS-TS419P
NET-Client:AMP150 FW v.1.3.28eu
Receiver: AMC570 SAT FW v.3.2.419 + VZD 2.70, Kingston HYPERX 2GB, 1TB SAMSUNG SpinPoint F1 HDD.
Netzwerk: LAN
LCD: Toshiba LCD DVI an HDMI 720_60Hz
Router: Fitz Box 6360 Cable


Return to “Follow me TV”

Who is online

Users browsing this forum: No registered users and 1 guest