kein EPG mehr ab 02.02.2012 14:00 Uhr

Moderator: ModTeam

Peterchens
Posts: 43
Joined: Sun Apr 30, 2006 13:15
Location: Langenhagen

kein EPG mehr ab 02.02.2012 14:00 Uhr

Postby Peterchens » Fri Jan 27, 2012 16:36

Seit einigen Tagen wurden bei mir wieder keine neuen EPG-Daten übernommen oder sie werden gar nicht gesendet.
Gestern habe ich dann das EPG-Reset ausprobiert und gas hat so weit auch funktioniert.
Aber es sind nur alle Daten wieder da die ich auch vorher hatte also bis ca. 02.02.2012 14:00 Uhr.
Danach ist alles leer. Wird das EPG jetzt entgültig eingestellt oder was ist da los?

Besten Gruß, Peter
2 x Activy Media Center 350 - Dual Kabel (Analog)
SW 1.6.115 SR5
APP 2.1.21
GUI 1.5.0.28
750GB Seagate Baracuda 7200.10
TP an Netgear Gigabit-Switch
Crash Analyse Tool 3xx
Tool letzte Position Abfragen
SkipDay
Vollzugriff Deluxe
und vieles mehr...

User avatar
kbrause
Posts: 1320
Joined: Thu Jul 06, 2006 12:33
Product(s): |
1 x MR400 T-EntertainTV Plus
3 x MR200 T-EntertainTV Plus

Gnadenbrot :-)
570 2 x Fremdkarten DVB-S2 + P4-670HT
------(mit HDTV)

NoName Giga Hub (Sternkopler)
AVM 7390 (VOIP + WLAN + DECT + NAS + Mediastore)
AVM 7240 (Repeater WLAN + DECT)
T-DSL VDSL 50
Location: Süddeutschland

Re: kein EPG mehr ab 02.02.2012 14:00 Uhr

Postby kbrause » Mon Jan 30, 2012 0:45

Du bist nicht alleine! Habe eben entdeckt dass ich auch nur bis 02.02.2012 (ca 12:00) EPG Daten habe.
Habe mich sofort direkt bei TVTV.de angemeldet und, Fehler TomCat HTTP Status 500!
Dann habe ich noch versucht eine Meldung über das Support Formular TVTV abzusetzen: Gleicher Fehler (Nur eine längere Detailbeschreibung ;-) )

Wer ist noch betroffen, wer kann helfen??

User avatar
kbrause
Posts: 1320
Joined: Thu Jul 06, 2006 12:33
Product(s): |
1 x MR400 T-EntertainTV Plus
3 x MR200 T-EntertainTV Plus

Gnadenbrot :-)
570 2 x Fremdkarten DVB-S2 + P4-670HT
------(mit HDTV)

NoName Giga Hub (Sternkopler)
AVM 7390 (VOIP + WLAN + DECT + NAS + Mediastore)
AVM 7240 (Repeater WLAN + DECT)
T-DSL VDSL 50
Location: Süddeutschland

Re: kein EPG mehr ab 02.02.2012 14:00 Uhr

Postby kbrause » Fri Feb 03, 2012 18:02

Mein Problem scheint zur hälfte gelöst: EPG-Daten kommen seit gestern Abend wieder...
Ich habe auch mehrfach die Log's zur EPG angeschaut - Sieht aus als ob er 'gar nie' 'keine' Daten bekam! (Ja Ja, doppelte Verneinung ;-) )
Einloggen bei TVTV.de geht immer noch nicht!
Erfreulicherweise geht jetzt wenigstens das Support-Formular wieder; mal sehen wann sie sich diesmal melden ??!?? - Gar nicht, wie immer. :cry:


Return to “EPG”

Who is online

Users browsing this forum: No registered users and 1 guest